

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>

<title>Saliva 'may speed healing' but 'kissing it better' probably won't - Health News - NHS Choices</title>

<meta name="description" content="&quot;Kissing it better really works: Saliva found to have properties that help speed up the healing process,&quot; reports the Mail Online. Researchers in Chile investigated how human saliva may help wounds to heal more efficiently…" />
<meta name="keywords" content="National Health Service (NHS),first aid in children,grazes in children" />
<meta name="DC.title" content="Saliva 'may speed healing' but 'kissing it better' probably won't - Health News - NHS Choices" />
<meta name="DC.description" content="&quot;Kissing it better really works: Saliva found to have properties that help speed up the healing process,&quot; reports the Mail Online. Researchers in Chile investigated how human saliva may help wounds to heal more efficiently…" />
<meta name="DC.subject" scheme="eGMS.IPSV" content="National Health Service (NHS),first aid in children,grazes in children"/> 
<meta name="DC.Subject" scheme="NHSC.Ontology" content="" />
<meta name="DC.Subject" scheme="NHSC.Ontology" content="" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-10-08" />
<meta name="DC.coverage" content="England" />
<meta name="DC.creator" content="NHS Choices" />
<meta name="DC.format" scheme="IMT" content="text/html" />
<meta name="DC.language" scheme="ISO 639-2/T" content="eng" />
<meta name="DC.identifier" scheme="URI" content="http://www.nhs.uk" />
<meta name="DC.publisher" content="Department of Health" />
<meta name="DC.rights" content="http://www.nhs.uk/termsandconditions/Pages/TermsConditions.aspx" />
<meta name="eGMS.accessibility" scheme="eGMS.WCAG10" content="Double-A"/>
<meta name="WT.ti" content="Saliva 'may speed healing' but 'kissing it better' probably won't - Health News - NHS Choices" />
<meta http-equiv="pics-Label" content='(pics-1.1 "http://www.icra.org/pics/vocabularyv03/" l gen true for "http://nhs.uk" r (n 2 s 1 v 0 l 0 oa 0 ob 0 oc 0 od 0 oe 0 of 0 og 0 oh 0 c 1) gen true for "http://www.nhs.uk" r (n 2 s 1 v 0 l 0 oa 0 ob 0 oc 0 od 0 oe 0 of 0 og 0 oh 0 c 1))' />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="meta" href="/includes/labels.rdf" type="application/rdf+xml" title="ICRA labels" /><!-- ICRA Labels link -->
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />



<script type="text/javascript" src="/includes/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="/includes/jquery.bgiframe.min.js"></script>
<script type="text/javascript" src="/includes/jquery.cookie.js"></script>
<script type="text/javascript" src="/includes/jquery-ui-1.8.22.custom.min.js"></script>
<script type="text/javascript" src="/includes/swfobject.js"></script>
<script type="text/javascript" src="/includes/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="/includes/translate.js"></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>





<link  rel="stylesheet" type="text/css" href="/css/base.css" media=" screen" />
<link  rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<!--[if !IE]>-->
<style type ="text/css">
@import url('/css/reset.css')  screen;
@import url('/css/screen.css')  screen;
@import url('/css/bth.css') screen;
@import url('/css/refresh.css') screen;
</style>
<!--<![endif]-->
<!--[if IE 6]>
<link  rel="stylesheet" type="text/css" href="/css/reset-ie6.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie6.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link  rel="stylesheet" type="text/css" href="/css/reset-ie7.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie7.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
<link  rel="stylesheet" type="text/css" href="/css/reset-ie8.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie8.css" media="screen" />
<![endif]-->
<!--[if gte IE 9]>
<link  rel="stylesheet" type="text/css" href="/css/reset.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie9plus.css" media="screen" />
<![endif]-->




<script type="text/javascript">
//<![CDATA[
function NhsUk_OnSubmit()
{
    var q=document.getElementById("q").value;
    return q!="" && q!="Place, postcode or organisation";
}
//]]>
</script>


    <script type="text/javascript" src="/includes/choices.js"></script>
    
<meta name="DCSext.RealUrl" content="/news/2017/08august/Pages/Saliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx"></meta>
<meta name="WT.cg_n" content="News"></meta>
<meta name="WT.cg_s" content="2017"></meta>
<meta name="DCSext.Server" content="CH-P-WEB03"></meta>
<meta name="WT.sv" content="CH-P-WEB03"></meta>
<!-- Webtrends Javascript tag -->
<script type="text/javascript" src="/includes/webtrends.load.js"></script>



  

<script type="text/javascript"   src="/_layouts/1033/init.js?rev=w7H9f6YxfzEXRgXKUMfiTg%3D%3D"></script>
<script type="text/javascript"   src="/_layouts/1033/msstring.js?rev=fcpiBo%2BQtJqYMECz%2BNiH7Q%3D%3D"></script>
<script type="text/javascript"   src="/_layouts/1033/non_ie.js?rev=yfNry4hY0Gwa%2FPDNGrqXVg%3D%3D"></script>




</head>
<body>

 
 
 
<script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    if ($.cookie("survey_banner")) {
        $(".signup-banner").hide();
    }
    $("#signup_banner").click(function () {
        $.cookie('survey_banner', 'true', { expires: 100000, path: '/' });
        $(".signup-banner").slideUp();
    });
    $(".signup").click(function () {
        $.cookie('survey_banner', 'true', { expires: 100000, path: '/' });
        $(".signup-banner").hide();
    });

    var sticky = $('.signup-banner');
    var mobMin = 640;
    var stickyHeight = sticky.height();
    var stickyWidth;

    if (sticky.length > 0) {
        stickyWidth = sticky.width();           
        if (stickyWidth <= mobMin) {
            $('.signup-banner > p:nth-child(1)').html(function (index, text) {
                return text.replace('Start4Life.', 'Start4Life.<br/>');
            });
            stickyHeight = sticky.height();
        }
    }

    $(window).scroll(function () {
        var scroll = $(window).scrollTop();
        if (scroll >= 10) {
            sticky.addClass('fixed');
            sticky.css('height', stickyHeight);
            if (stickyWidth <= mobMin) {
                sticky.css('width', stickyWidth + 40);
                sticky.css('height', stickyHeight + 22);
            } else {
                sticky.css('width', stickyWidth);
            }
        } else {
            sticky.removeClass('fixed');
        }
    });
  });
  //]]>
</script>


<div class="wrap">

    


    <!-- Header starts here.... -->
    
<!--googleoff: all-->
<ul>
    <li class="skip-link"><a href="#mainContent" accesskey="S"><span>Skip to main content</span></a></li>
    <li class="skip-link"><a href="#main-navigation" accesskey="N"><span>Skip to main navigation</span></a></li>
    <li class="skip-link"><a href="/accessibility/Pages/Accessibility.aspx"><span>Help with accessibility</span></a></li>
</ul>



<div class="topnavwrap">

<ul class="info-nav">	
    
            <li class="first">
                <a href="/Pages/HomePage.aspx" accesskey="1" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/Pages/HomePage.aspx','WT.dl','121')">Home</a>
            </li>
        
            <li>
                <a href="/aboutNHSChoices/Pages/AboutNHSChoices.aspx" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/aboutNHSChoices/Pages/AboutNHSChoices.aspx','WT.dl','121')">About</a>
            </li>
        
            <li>
                <a href="/aboutNHSChoices/Pages/ContactFilter.aspx" accesskey="9" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/aboutNHSChoices/Pages/ContactFilter.aspx','WT.dl','121')">Contact</a>
            </li>
        
            <li>
                <a href="/tools/pages/toolslibrary.aspx" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/tools/pages/toolslibrary.aspx','WT.dl','121')">Tools</a>
            </li>
        
            <li>
                <a href="/video" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/video','WT.dl','121')">Video</a>
            </li>
        
            <li>
                <a href="/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx','WT.dl','121')">e-Referral Service</a>
            </li>
        
            <li class="last">
                <a href="http://www.healthunlocked.com/nhschoices/" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','http://www.healthunlocked.com/nhschoices/','WT.dl','121')">Communities</a>
            </li>
        	    
</ul>


        <div class="tab-login anonymous-login"> 
        <ul class="translate"> 
            <li class="translate-item"><a href="/pages/languagehub.aspx" class="translate-text">Translate</a></li>
        </ul>
    <ul class="personal-header clear">
        <li class="logged-out"><span class="crnr tl"></span><a onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/Personalisation/Login.aspx','WT.dl','121')" href="/Personalisation/Login.aspx">Log in</a>&nbsp;or</li>
        <li class="create-account"><a href="/Personalisation/Registration.aspx?ReturnUrl=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx" id="ctl00_Header_ucPersonalisationHeader_CreateAccount" onclick="dcsMultiTrack('DCSext.HeaderClickUrl',this.text,'WT.dl','121')">create an account</a><span class="crnr tr"></span></li>
    </ul>
  </div>
    


</div>

<div class="header">
  <span class="crnr tl"></span>
  <div class="heading">
    
      <p class="choices-logo"><a href="/" title="Go to NHS Choices homepage"><img src="/img/header/choices-logo.gif" alt="Go to NHS Choices homepage" width="212" height="35" /></a><span>Your health, your choices</span></p>
    
  </div>

  <p class="hidden"><strong>Information navigation</strong></p>
  <div class="searchbar">
    <form id="gs" method="get" action="/Search/">
      <fieldset>
        <legend class="hidden">Search entire site</legend>
          <div class="search-inner" id="IdSearchBoxContainer">
              <div><span class="crnr tl"></span><span class="crnr tr"></span></div>
              <div id="search-results-container">
                  <label for="q"><span class="hidden">Enter a search term: </span><input id="q" name="q" type="text" placeholder="Enter a search term" value="Enter a search term" accesskey="4" maxlength="500" /></label>
              </div>
              <div class="submit-container">
                  <div><span class="crnr tl"></span><span class="crnr tr"></span></div>
                  <div class="submit">
                      <div><span class="crnr tl"></span><span class="crnr tr"></span></div>
                      <input type="submit" value="Search" />
                      <div><span class="crnr bl"></span><span class="crnr br"></span></div>
                  </div>
                  <div><span class="crnr bl"></span><span class="crnr br"></span></div>
              </div>
              <span class="crnr bl"></span><span class="crnr br"></span>
          </div>
      </fieldset>
    </form>
    <script type="text/javascript" src="/includes/jquery-1.11.3.min.js"></script>
    <script type="text/javascript">
        //<![CDATA[
            jq1113 = jQuery.noConflict(true);
        //]]>
    </script>
    <script type="text/javascript" src="/includes/typeahead.bundle.min.jq1113.js"></script>
    <script type="text/javascript" src="/includes/nhs.typeahead.js"></script>
  </div>

  <div class="main-nav clear" id="main-navigation">
    <p class="hidden"><strong>Main navigation</strong></p>
    <div id="ctl00_Header_mainNavigation">
	<ul><li class="health-az" id="health-az-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Pages/hub.aspx','WT.dl','121')" href="/Conditions/Pages/hub.aspx"> Health A-Z</a><div><ul><li class="first"><span>Hundreds of conditions explained</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Arthritis','WT.dl','121')" href="/Conditions/Arthritis">Arthritis<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/asthma','WT.dl','121')" href="/conditions/asthma">Asthma<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Back-pain','WT.dl','121')" href="/Conditions/Back-pain">Back pain<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/stress-anxiety-depression/Pages/low-mood-stress-anxiety.aspx','WT.dl','121')" href="/Conditions/stress-anxiety-depression/Pages/low-mood-stress-anxiety.aspx">Stress&#44; anxiety&#44; depression<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Cancer-of-the-breast-female','WT.dl','121')" href="/Conditions/Cancer-of-the-breast-female">Breast cancer<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/pregnancy-and-baby/pages/pregnancy-and-baby-care.aspx','WT.dl','121')" href="/Conditions/pregnancy-and-baby/pages/pregnancy-and-baby-care.aspx">Pregnancy and baby<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Diabetes/Pages/Diabetes.aspx','WT.dl','121')" href="/Conditions/Diabetes/Pages/Diabetes.aspx">Diabetes<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/dementia-guide/Pages/about-dementia.aspx','WT.dl','121')" href="/Conditions/dementia-guide/Pages/about-dementia.aspx">Dementia<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Coronary-heart-disease','WT.dl','121')" href="/Conditions/Coronary-heart-disease">Heart disease<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/measles','WT.dl','121')" href="/conditions/measles">Measles<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/nhs-health-check/Pages/NHS-Health-Check.aspx','WT.dl','121')" href="/Conditions/nhs-health-check/Pages/NHS-Health-Check.aspx">NHS Health Check<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/vaccinations/Pages/vaccination-schedule-age-checklist.aspx','WT.dl','121')" href="/Conditions/vaccinations/Pages/vaccination-schedule-age-checklist.aspx">Vaccinations<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/CHQ/Pages/home.aspx','WT.dl','121')" href="/CHQ/Pages/home.aspx"> Common health questions</a></li><li class="last bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Pages/BodyMap.aspx?Index=A','WT.dl','121')" href="/Conditions/Pages/BodyMap.aspx?Index=A"> All A-Z topics</a></li></ul></div></li><li class="livewell" id="livewell-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/Pages/Livewellhub.aspx','WT.dl','121')" href="/livewell/Pages/Livewellhub.aspx"> Live Well</a><div><ul><li class="first"><span>Over 100 topics on healthy living</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Livewell/alcohol','WT.dl','121')" href="/Livewell/alcohol">Alcohol<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/LiveWell/c25k/Pages/couch-to-5k.aspx','WT.dl','121')" href="/LiveWell/c25k/Pages/couch-to-5k.aspx">Couch to 5K<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/dentalhealth','WT.dl','121')" href="/livewell/dentalhealth">Teeth and dentistry<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/fitness','WT.dl','121')" href="/livewell/fitness">Fitness<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/winterhealth/pages/fluandthefluvaccine.aspx','WT.dl','121')" href="/livewell/winterhealth/pages/fluandthefluvaccine.aspx">The flu jab<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/healthy-eating','WT.dl','121')" href="/livewell/healthy-eating">Healthy eating<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/loseweight','WT.dl','121')" href="/livewell/loseweight">Lose weight<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/mentalhealth/Pages/Mentalhealthhome.aspx','WT.dl','121')" href="/livewell/mentalhealth/Pages/Mentalhealthhome.aspx">Mental health<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Livewell/Pain/Pages/Painhome.aspx','WT.dl','121')" href="/Livewell/Pain/Pages/Painhome.aspx">Pain<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/sexualhealth','WT.dl','121')" href="/livewell/sexualhealth">Sexual health<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/LiveWell/sleep/Pages/sleep-home.aspx','WT.dl','121')" href="/LiveWell/sleep/Pages/sleep-home.aspx">Sleep<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/smoking','WT.dl','121')" href="/livewell/smoking">Stop smoking<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/tiredness-and-fatigue','WT.dl','121')" href="/livewell/tiredness-and-fatigue">Tiredness<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/tools/pages/toolslibrary.aspx','WT.dl','121')" href="/tools/pages/toolslibrary.aspx"> Health check tools</a></li><li class="last bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/pages/topics.aspx','WT.dl','121')" href="/livewell/pages/topics.aspx"> All Live Well topics</a></li></ul></div></li><li class="carers" id="carers-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/what-is-social-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/what-is-social-care.aspx"> Care and support</a><div><ul><li class="first"><span>Your essential guide to social care</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/how-can-i-get-social-care-support.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/how-can-i-get-social-care-support.aspx"> About social care</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/social-care-and-support-guide/Pages/choosing-care-services.aspx','WT.dl','121')" href="/conditions/social-care-and-support-guide/Pages/choosing-care-services.aspx"> Choosing care services</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/assessment-care-needs.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/assessment-care-needs.aspx"> Social care assessments</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/nhs-continuing-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/nhs-continuing-care.aspx"> NHS continuing care</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/mental-capacity.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/mental-capacity.aspx"> Mental capacity</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/home-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/home-care.aspx"> Home care</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/care-homes.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/care-homes.aspx"> Care homes</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/breaks-for-carers-respite-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/breaks-for-carers-respite-care.aspx"> Breaks from caring</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/carers-rights-care-act-2014.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/carers-rights-care-act-2014.aspx"> Carers’ rights</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/young-carers-rights.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/young-carers-rights.aspx"> Young carers</a></li><li class="bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/social-care-and-support-guide','WT.dl','121')" href="/conditions/social-care-and-support-guide"> All care and support topics</a></li></ul></div></li><li class="news active" id="news-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/News/Pages/NewsIndex.aspx','WT.dl','121')" href="/News/Pages/NewsIndex.aspx"> Health news</a><div><ul><li class="first"><span>Health news stories unspun</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Food%2fdiet','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Food%2fdiet">Diet and nutrition<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Obesity','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Obesity">Obesity and weight loss<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Neurology','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Neurology">Neurology and dementia<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Lifestyle%2fexercise','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Lifestyle%2fexercise">Lifestyle and environment<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Pregnancy%2fchild','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Pregnancy%2fchild">Pregnancy and children<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Cancer','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Cancer">Cancer<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Medication','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Medication">Drugs and vaccines<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Heart%2flungs','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Heart%2flungs">Heart and lungs<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Medical+practice','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Medical+practice">Medical practice<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Older+people','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Older+people">Older people and ageing<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Genetics%2fstem+cells','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Genetics%2fstem+cells">Genetics and stem cells<span class="hidden">  news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Mental+health','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Mental+health">Mental health<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Diabetes','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Diabetes">Diabetes<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicID=QA+articles','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicID=QA+articles"> Topical questions and answers</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Special+reports','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Special+reports"> Special reports</a></li><li class="bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news','WT.dl','121')" href="/news"> All Behind the Headlines news</a></li></ul></div></li><li class="find-services" id="find-services-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/service-search','WT.dl','121')" href="/service-search"> Services near you</a><div><ul><li class="topnav-first"><p class="topnav-image"><img src="/PublishingImages/nhs-services.jpg" alt=" nurse" /></p><p class="topnav-heading">Services explained</p><p>See what the NHS offers</p>
<p class="topnav-link"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx','WT.dl','121')" href="/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx"> Choose the right service</a></p></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Accident-and-emergency-services/LocationSearch/428','WT.dl','121')" href="/Service-Search/Accident-and-emergency-services/LocationSearch/428">A&amp;E<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Hospital/LocationSearch/7/Hospitals','WT.dl','121')" href="/Service-Search/Hospital/LocationSearch/7/Hospitals">Hospitals<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/GP/LocationSearch/4','WT.dl','121')" href="/Service-Search/GP/LocationSearch/4">GPs<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Dentist/LocationSearch/3','WT.dl','121')" href="/Service-Search/Dentist/LocationSearch/3">Dentists<span class="hidden">search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Pharmacy/LocationSearch/10','WT.dl','121')" href="/Service-Search/Pharmacy/LocationSearch/10">Pharmacies<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Care at home/LocationSearch/1833','WT.dl','121')" href="/Service-Search/Care at home/LocationSearch/1833">Homecare and care homes<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Maternity-service/LocationSearch/1802','WT.dl','121')" href="/Service-Search/Maternity-service/LocationSearch/1802">Maternity<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Depression/LocationSearch/288','WT.dl','121')" href="/Service-Search/Depression/LocationSearch/288">Depression<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Alcohol-addiction/LocationSearch/1805','WT.dl','121')" href="/Service-Search/Alcohol-addiction/LocationSearch/1805">Alcohol<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Sexual-health-services/LocationSearch/1847','WT.dl','121')" href="/Service-Search/Sexual-health-services/LocationSearch/1847">Sexual health<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Hospital/LocationSearch/7/Consultants','WT.dl','121')" href="/Service-Search/Hospital/LocationSearch/7/Consultants">Consultants<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Stop-smoking-services/LocationSearch/1846','WT.dl','121')" href="/Service-Search/Stop-smoking-services/LocationSearch/1846">Stop smoking services</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Urgent-Care/LocationSearch/1824','WT.dl','121')" href="/Service-Search/Urgent-Care/LocationSearch/1824">Urgent care services</a></li><li class="last bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/service-search','WT.dl','121')" href="/service-search"> All directories</a></li></ul></div></li></ul>
</div><div id="ctl00_Header_onlineSurveyInjector" class="survey">

</div>

  </div>
  
</div>
<div id="mainContent"></div>


    <!-- Header ends here.... -->

    <form method="post" action="Saliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx" onsubmit="javascript:return WebForm_OnSubmit();" id="aspnetForm">
<div>
<input type="hidden" name="__SPSCEditMenu" id="__SPSCEditMenu" value="true" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="MSOAuthoringConsole_FormContext" id="MSOAuthoringConsole_FormContext" value="" />
<input type="hidden" name="MSOAC_EditDuringWorkflow" id="MSOAC_EditDuringWorkflow" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0x2FC20A86AC347A0C9FF7D58016B5B1551650E2305BF4A5F88A553B64D31FE575A4D07D65061F172AEFE85C1A46E31F88AA1895D4CBA13EE877EA23A76EFEC6A3,10 Aug 2017 10:06:23 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=E-wYADGR95cKnlHmVJ7-E7S2iuY55NnlOW5Jh2aCtWrQTKIo89wBV30SKRlwy2airItEy6ABWWNdDqqVN-G7AHPVUmY1&amp;t=635588624026805809" type="text/javascript"></script>

<script type="text/javascript"> var MSOWebPartPageFormName = 'aspnetForm';</script><link href="/_layouts/1033/styles/Menu.css?rev=jQ88ZMCVEKRn%2FLeYuywntQ%3D%3D" rel="stylesheet"/>
<script type="text/JavaScript" >
<!--
var L_Menu_BaseUrl="/news/2017/08August";
var L_Menu_LCID="1033";
var L_Menu_SiteTheme="";
//-->
</script>
<script type="text/javascript">
//<![CDATA[
var feedbackurl = 'http://www.nhs.uk/aboutNHSChoices/Pages/ContactUs.aspx';$(document).ready(function() { 
                
                });
                var displayPrintLink = true;//]]>
</script>

<script src="/ScriptResource.axd?d=60BavXcg557IDlC8DH-JRmQ67EA7sWKpQ0S9jwEJIGWWYw9dVD53OwZCz5RxaUhq6LO71mq_w82ADgG8iEvebjfORzGSoPtfntCgghJONeyiZ5Vpa_nGuR6nKWq9n9CdGfQeJG5emeCKMpsPGgDmV4pr7G01&amp;t=2e2045e2" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Ke7zvn9hXGNMdn-MFccv7GZU9ujX49EFKizEBV2KI8hScK0BA2GLTbYEGI1VEBGNBSeHcNWAlMO0Vi11hDFCz7xmeu2iMCnK2evNibtJebLg-XTxCx71J--ncPom7JemLXPO3OU7RtWAQoocm6P_abTmpqsXUBZud6l8xRNsMQf3vH6K0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
UpdateFormDigest('\u002fnews\u002f2017\u002f08August', 1440000);
return true;
}
//]]>
</script>

					<div>

						<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
					</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$ScriptManager1', document.getElementById('aspnetForm'));
Sys.WebForms.PageRequestManager.getInstance()._updateControls([], [], [], 90);
//]]>
</script>

    
	
    
  

<div class="content-wrap bth clear">
  <div class="title clear">
    <div class="col col-primary">
      <h1>
        
          Saliva &#39;may speed healing&#39; but &#39;kissing it better&#39; probably won&#39;t
        
      </h1>
      

<div class="bookmark-wrap clear">
  <div class="clear">
    <div class="social-sharing clear">
      <p class="share">Share:</p>
      <ul class="share-list">
        <li class="email"><a href="mailto:?subject=Saliva 'may speed healing' but 'kissing it better' probably won't - Health News - NHS Choices&amp;body=I read this on the NHS Choices (http://www.nhs.uk) website and thought you should read it too:
 http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;WT.mc_id=20411" id="ctl00_PlaceHolderHeader_Header_newsHeaderBookmark_btnEmail" title="Share this page via email"><img src="/img/social-sharing/email.jpg" alt="Email share" width="16" height="16" /></a></li>
        <li class="twitter"><a title="Share this page via Twitter" href="http://twitter.com/home?status=Saliva+'may+speed+healing'+but+'kissing+it+better'+probably+won't+-+Health+News+-+NHS+Choices%20-%20http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;WT.mc_id=50411" target="_blank"><img src="/img/social-sharing/twitter.png" alt="Twitter share" width="20" height="16" /></a></li>
        <li class="facebook"><a title="Share this page via Facebook" href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;t=Saliva+'may+speed+healing'+but+'kissing+it+better'+probably+won't+-+Health+News+-+NHS+Choices&amp;WT.mc_id=60411" target="_blank"><img src="/img/social-sharing/facebook.gif" alt="Facebook share" width="16" height="16" /></a></li>
      </ul>
      
      <p class="save">Save:</p>
      <ul class="save-list">
        <li class="google"><a title="Save this page to Google Bookmarks" href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;title=Saliva+'may+speed+healing'+but+'kissing+it+better'+probably+won't+-+Health+News+-+NHS+Choices&amp;WT.mc_id=30411" target="_blank"><img src="/img/social-sharing/google.gif" alt="Google Bookmarks" width="16" height="16" /></a></li>
        
          <li class="nhsc-save"><a href="/news/2017/08August/Pages/Saliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx?savefavourite=true" id="ctl00_PlaceHolderHeader_Header_newsHeaderBookmark_btnSave" title="Save this page to your NHS Choices account"><img src="/img/social-sharing/nhsc-save.jpg" alt="NHS Choices Saved Pages" width="16" height="16" /></a></li>
        
      </ul>
      
      
        <p class="subscribe">Subscribe:&nbsp;<a href="/NHSChoices/shared/RSSFeedGenerator/RSSFeed.aspx?site=News" id="ctl00_PlaceHolderHeader_Header_newsHeaderBookmark_lnkRssFeed" title="Subscribe to this section using RSS" onclick="javascript:dcsMultiTrack('DCSext.rss_signup','1','DCSext.rss_feed','Behind the Headlines','WT.dl','110')"><img src="/img/social-sharing/rss.gif" alt="RSS feed" width="16" height="16" /></a></p>
      
      
      
      <p>Print:</p>
      <ul class="print-list"></ul>
      
    </div>
  </div>
  
</div>

    </div>
    <div class="col col-secondary">
      <p>Behind the Headlines</p>
    </div>
  </div>
  
	
    
    



    
  
  <div class="row clear">
    <div class="col col-primary">
       

<div class="article clear">
  <p class="date">Thursday August 10 2017</p>
  
 
  
    <div class="image">
      <img src="/news/2017/08August/PublishingImages/A_0817_kissing-it-better_a74wfn_A.jpg" alt="Hopefully new treatments based on this research could be in the pipeline" />
<p>
        
        A protein found in saliva may help wounds heal faster
        
        </p>
    </div>
  
                    
  
                    
  
           
  <p>&quot;Kissing it better really works: Saliva found to have properties that help speed up the healing process,&quot; reports the Mail Online. Researchers in Chile investigated how human saliva may help wounds to heal more efficiently.</p>
<p>They used lab-grown skin cells and fertilised chicken eggs to see how a protein found in saliva, histatin-1, affects the way cells grow, spread and create new blood vessels. They found it encouraged cells to spread and move in a way that promoted the formation of blood vessels (a process called angiogenesis), which aids wound healing in skin. </p>
<p>The experiments help us to understand why wounds in the mouth heal faster, but we don't know that saliva would encourage wound healing on other parts of the body. While parents &quot;kissing it better&quot; might help children when they hurt themselves (possibly due to a placebo effect), that doesn't mean their saliva is helping a grazed knee to heal quicker. The quantity of saliva that would be required is neither a practical nor hygienic solution, but the research could pave the way for new aids to wound healing.</p>
<h2>Where did the story come from?</h2>
<p>The study was carried out by researchers from the Universidad de Chile and Pontificia Universidad Católica de Chile, and was funded by five Chilean research foundations. The <a href="/news/Pages/Newsglossary.aspx#Peerreview">peer-reviewed</a> study was published in The FASEB Journal, which is the journal of the Foundation of American Societies for Experimental Biology.</p>
<p>Aside from the eye-catching but inaccurate headline, the Mail Online article gives a reasonable overview of the research. It includes speculation from the researchers that their work could lead to the development of better treatments to speed up the healing of wounds. </p>
<h2>What kind of research was this?</h2>
<p>This was a series of laboratory-based <a href="/news/Pages/Newsglossary.aspx#Experiment">experiments</a> using lab-grown skin cells and fertilised chicken eggs to look at biochemical reactions to the introduction of a specific protein found in saliva, histatin-1. While this type of research is important to better understand wound healing, it's a far cry from using naturally produced saliva on human skin wounds. </p>
<h2>What did the research involve?</h2>
<p>Researchers carried out a series of experiments using a chemically synthesised form of histatin-1. </p>
<p>First, they tested whether this form was biologically active by mixing it with cells infected with candida yeast (a type of fungus that can cause wound infections) to see if histatin-1 slowed the growth of the yeast. </p>
<p>Next, they tested the histatin-1 on skin cells that had been grown and then wounded to see how quickly the wound healed. Further experiments on lab-grown (cultured) skin cells included tests to see how histatin-1 affected the movement of cells, and their ability to spread, grow and stick to a protein-coated plate.</p>
<p>A further test was carried out on fertilised chicken eggs. The membrane around the embryo (called the chorioallantoic membrane) makes it easy to see the growth of new blood vessels. The researchers made a break in the membranes and introduced histatin-1 to some of them to see whether it affected the growth of new blood vessels. </p>
<p>Finally, some of the experiments were repeated with natural saliva from donors, and again with saliva that had the histatin-1 reduced or removed. </p>
<h2>What were the basic results?</h2>
<p>Experiments on cultured skin cells found:</p>
<ul>
    <li>Histatin-1 slowed the growth of the yeast Candida albicans, showing that the protein was biologically active. </li>
    <li>Histatin-1 increased the area of the wound that had healed, depending on cell type. For the most common outer-skin cell (keratinocytes), it increased the area from 14.9% healed to 25.4%, and from 31.4% to 46.1% for cells that line blood vessels. </li>
    <li>More cells treated with histatin-1 moved to the area of the damaged skin cells, more spread around the damaged area and more adhered to protein-coated glass plates. </li>
    <li>Histatin-1 did not encourage the growth of more cells – it just affected the way in which they behaved. </li>
</ul>
<p>Experiments using the chicken-egg membrane found that histatin-1 encouraged the formation of new blood vessels, with the effect comparable to other substances known to do this.</p>
<p>One further experiment found that using human saliva from donors encouraged cell movement, while saliva that had histatin-1 removed did not.</p>
<h2>How did the researchers interpret the results?</h2>
<p>The researchers said their study shows &quot;histatin-1 is a proangiogenic factor [something that encourages the formation of new blood vessels] that promotes endothelial cell adhesion and spreading&quot; and it will &quot;help [in] understanding the mechanisms underlying the novel roles of histatin-1&quot;.</p>
<p>They said histatin-1 promotes cell movement as a &quot;crucial step&quot; in the formation of new blood vessels and that this has &quot;important consequences for future research&quot;.</p>
<h2>Conclusion</h2>
<p>This complex study helps us understand the biological mechanisms behind wound healing in the mouth and the role of saliva in promoting wound healing. As well as keeping the mouth moist and reducing levels of harmful bacteria, saliva contains a protein that encourages the movement of cells in ways that help wounds to heal.</p>
<p>It's possible this might lead to the development of new wound-healing treatments in future; however, this study didn't look at future uses – it simply helps us better understand how the body heals itself.</p>
<p>Before any new treatment could be developed, further studies in cell lines and in animals, followed by extensive studies in humans, would be needed to ensure that any treatment was safe and effective. That's a long way off. </p>
<p>Next time you bite your tongue or the inside of your cheek, just imagine the proteins in your saliva working away to help to heal the wound as quickly as possible.</p>
<p>But it's best not to imagine any more than that. While kissing your child's grazed knee may have a powerful placebo effect, we'd recommend reaching for some antiseptic cream and a plaster too. </p>

            
  <div id="Section1" class="WebPartZone-Vertical">

		</div>
	

  <h2>
      
        
      
    </h2>
                
  

  
                                  
  

  

  <div id="Section2" class="WebPartZone-Vertical">

			</div>
		
            
  <h2>
      
        
      
    </h2>

  

  

  
         
  
  
  <div id="Section3" class="WebPartZone-Vertical">

				</div>
			
  
  <h2>
      
        
      
    </h2>
       
  
                    
  

  
         
  
                
  <div id="Section4" class="WebPartZone-Vertical">

					</div>
				

</div>
      
<div class="cite">
    
    
        <p>Analysis by <a href="http://www.bazian.com/"><img src="/img/bth/logo-bazian.gif" alt="Bazian" /></a></p>
    
    
    
    
    <p>Edited by <strong>NHS Choices</strong></p>
    
</div>
      
<div class="further-reading">


        <h2>Links to the headlines</h2>
        <p><a href="http://www.dailymail.co.uk/sciencetech/article-4773236/Saliva-speed-healing-process.html">Pucker up... kissing it better really works: Saliva found to have properties that help speed up the healing process</a>. Mail Online, August 9 2017</p>




        <h2>Links to the science</h2>
        <p>Torres P, Díaz J, Acre M, et al. <a href="http://www.fasebj.org/content/early/2017/07/27/fj.201700085R.abstract">The salivary peptide histatin-1 promotes endothelial cell adhesion, migration, and angiogenesis</a>. The FASEB Journal. Published online July 27 2017</p>



</div>

      

<div class="bookmark-wrap clear">
  <div class="clear">
    <div class="social-sharing clear">
      <p class="share">Share:</p>
      <ul class="share-list">
        <li class="email"><a href="mailto:?subject=Saliva 'may speed healing' but 'kissing it better' probably won't - Health News - NHS Choices&amp;body=I read this on the NHS Choices (http://www.nhs.uk) website and thought you should read it too:
 http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;WT.mc_id=20411" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_btnEmail" title="Share this page via email"><img src="/img/social-sharing/email.jpg" alt="Email share" width="16" height="16" /></a></li>
        <li class="twitter"><a title="Share this page via Twitter" href="http://twitter.com/home?status=Saliva+'may+speed+healing'+but+'kissing+it+better'+probably+won't+-+Health+News+-+NHS+Choices%20-%20http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;WT.mc_id=50411" target="_blank"><img src="/img/social-sharing/twitter.png" alt="Twitter share" width="20" height="16" /></a></li>
        <li class="facebook"><a title="Share this page via Facebook" href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;t=Saliva+'may+speed+healing'+but+'kissing+it+better'+probably+won't+-+Health+News+-+NHS+Choices&amp;WT.mc_id=60411" target="_blank"><img src="/img/social-sharing/facebook.gif" alt="Facebook share" width="16" height="16" /></a></li>
      </ul>
      
      <p class="save">Save:</p>
      <ul class="save-list">
        <li class="google"><a title="Save this page to Google Bookmarks" href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f08August%2fPages%2fSaliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx&amp;title=Saliva+'may+speed+healing'+but+'kissing+it+better'+probably+won't+-+Health+News+-+NHS+Choices&amp;WT.mc_id=30411" target="_blank"><img src="/img/social-sharing/google.gif" alt="Google Bookmarks" width="16" height="16" /></a></li>
        
          <li class="nhsc-save"><a href="/news/2017/08August/Pages/Saliva-may-speed-healing-but-kissing-it-better-probably-wont.aspx?savefavourite=true" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_btnSave" title="Save this page to your NHS Choices account"><img src="/img/social-sharing/nhsc-save.jpg" alt="NHS Choices Saved Pages" width="16" height="16" /></a></li>
        
      </ul>
      
      
        <p class="subscribe">Subscribe:&nbsp;<a href="/NHSChoices/shared/RSSFeedGenerator/RSSFeed.aspx?site=News" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_lnkRssFeed" title="Subscribe to this section using RSS" onclick="javascript:dcsMultiTrack('DCSext.rss_signup','1','DCSext.rss_feed','Behind the Headlines','WT.dl','110')"><img src="/img/social-sharing/rss.gif" alt="RSS feed" width="16" height="16" /></a></p>
      
      
      
      <p>Print:</p>
      <ul class="print-list"></ul>
      
    </div>
  </div>
  
    <div id="ratings-header" class="ratings-header clear">
      <h3>Ratings</h3>
      <p>How helpful is this page?</p>
    </div>
    <div class="ratings-wrap clear">
      



<script src="/includes/jquery-ui-1.8.1.custom.min.js" type="text/javascript"></script>
<script src="/includes/jquery.ui.stars.js" type="text/javascript"></script>
<script src="/includes/ratings.js" type="text/javascript"></script>

<div class="average-rating">
  <h4>Average rating</h4>
  

<div id="AverageRating"
     class="static-ratings clear"
    >
    <div class="the-rating">
        
        <label for="RatingSelectors"><select name="RatingSelectors" id="RatingSelectors" disabled="disabled">
	<option value="1">Unhelpful</option>
	<option value="2">Not very helpful</option>
	<option value="3">Fairly helpful</option>
	<option value="4">Helpful</option>
	<option value="5">Very helpful</option>
</select></label>
    
    </div>

        
      <p class="the-average">Based on  <span id="noOfRatings" class="no-of-ratings">
        0</span> ratings </p>
    
    
</div>
</div>
  <div id="rating-breakdown" class="rating-breakdown clear">
    <div class="star-ratings">
      <h4>All ratings</h4>
    
      

<div id="FiveStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FiveStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$FiveStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FiveStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option selected="selected" value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
      

<div id="FourStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FourStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$FourStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FourStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option selected="selected" value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>  
      

<div id="ThreeStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_ThreeStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$ThreeStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_ThreeStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option selected="selected" value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
      

<div id="TwoStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_TwoStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$TwoStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_TwoStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option selected="selected" value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
      

<div id="OneStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_OneStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$OneStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_OneStarRating_RatingSelectors" disabled="disabled">
					<option selected="selected" value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
    </div>
  </div>


  <div class="user-rating">
    <h4>Add your rating</h4>
    

<div id="UserRating"
     class="clear"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_UserRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$UserRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_UserRating_RatingSelectors">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option selected="selected" value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
      
    
</div>
    
    

    
    
        
  </div>

  
  <p class="thanks-rating">
    
  </p>
    
  <p class="feedback-rating">
    
  </p>

  <div class="submit submit-rating">
    <input type="submit" name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$btnSubmitRating" value="Submit rating" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$btnSubmitRating&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_btnSubmitRating" />
  </div>
    </div>
  
</div>

      
      



      
    </div>
    <div class="col col-secondary">
      
 <div class="panel">
      <span class="crnr tl"></span><span class="crnr tr"></span> 
       <span class="icn articles"></span> 
          <div class="panel-top">

<!-- heading -->
    
        <h2 class="news">Related Articles</h2>
    
        
    <!-- end heading -->
    
    <ul class="link-list pad-b">
    
            <li><a title="Western sperm counts 'halved' in last 40 years" href="http://www.nhs.uk/news/2017/07July/Pages/Western-sperm-counts-halved-in-last-40-years.aspx">Western sperm counts 'halved' in last 40 years (July 26 2017)</a></li>
        
            <li><a title="High-dose vitamin D 'doesn't prevent colds and flu in kids'" href="http://www.nhs.uk/news/2017/07July/Pages/High-dose-vitamin-D-doesnt-prevent-colds-and-flu-in-kids.aspx">High-dose vitamin D 'doesn't prevent colds and flu in kids' (July 19 2017)</a></li>
        
            <li><a title="Face-to-face bullying much more common than cyberbullying" href="http://www.nhs.uk/news/2017/07July/Pages/Face-to-face-bullying-much-more-common-than-cyberbullying.aspx">Face-to-face bullying much more common than cyberbullying (July 13 2017)</a></li>
        
            <li><a title="Overweight teen boys have increased risk of stroke in later life" href="http://www.nhs.uk/news/2017/06June/Pages/Overweight-teen-boys-have-increased-risk-of-stroke-in-later-life.aspx">Overweight teen boys have increased risk of stroke in later life (June 29 2017)</a></li>
        
            <li><a title="Does paracetamol taken in pregnancy affect masculinity?" href="http://www.nhs.uk/news/2017/06June/Pages/does-paracetamol-taken-in-pregnancy-affect-masculinity.aspx">Does paracetamol taken in pregnancy affect masculinity? (June 23 2017)</a></li>
        
    </ul>
</div>
        <span class="crnr bl"></span><span class="crnr br"></span>
        </div>
   

      
 <div class="panel">
      <span class="crnr tl"></span><span class="crnr tr"></span> 
       <span class="icn links"></span> 
          <div class="panel-top">
	        <h2>Useful links</h2>	
	          
	                <ul class="pad-b">          
                
                    <li><a href="/conditions/cuts-and-grazes/Pages/Introduction.aspx">Cuts and grazes </a></li>
                
                    <li><a href="/Conditions/pregnancy-and-baby/Pages/baby-first-aid-kit.aspx">First aid kits for babies</a></li>
                
                    <li><a href="/Conditions/pregnancy-and-baby/Pages/teaching-child-stay-safe.aspx">Teaching your child to stay safe</a></li>
                
                    </ul>
                    
        </div>
        <span class="crnr bl"></span><span class="crnr br"></span>
        </div>


            

      

      <div id="g_7DE37813346F427AA7A026E8A5EE4521" class="WebPartZone-Vertical">

						</div>
					
      
      
    </div>
  </div>

    
  
</div>



    <!-- Footer starts here.... -->
    
    <div class="footer clear">

      <div class="footer-tab-wrap">  
        <ul class="footer-tabs clear">
          <li><a href="#footer-tab1"><span class="crnr tl"></span><span class="footer-title"><div>NHS Choices information</div></span><span class="crnr tr"></span></a></li>
          <li><a href="#footer-tab2"><span class="crnr tl"></span><span class="footer-title"><div>Choices e-newsletters</div></span><span class="crnr tr"></span></a></li>
          <li><a href="#footer-tab3"><span class="crnr tl"></span><span class="footer-title"><div>Your pages</div></span><span class="crnr tr"></span></a></li>
        </ul>
      </div>

      <div class="footer-content-wrap">
        <div class="footer-content">
          <div id="footer-tab1" class="footer-tab1 footer-tab-content clear">
              <div id="ctl00_Footer_ucPersonalisationFooter_SitePolicies" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Site policies</h2>
<ul class="info">
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/termsandconditions.aspx" 
    accesskey ="8"
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/termsandconditions.aspx','WT.dl','121')" onkeypress="this.onclick()">Terms and conditions</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/Editorialpolicy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/Editorialpolicy.aspx','WT.dl','121')" onkeypress="this.onclick()">Editorial policy</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/commentspolicy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/commentspolicy.aspx','WT.dl','121')" onkeypress="this.onclick()">Comments policy</a></li>
<li><a href="/aboutNHSChoices/professionals/syndication/Pages/Webservices.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/professionals/syndication/Pages/Webservices.aspx','WT.dl','121')" onkeypress="this.onclick()">Syndication</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/Privacypolicy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/Privacypolicy.aspx','WT.dl','121')" onkeypress="this.onclick()">Privacy policy</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/cookies-policy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/cookies-policy.aspx','WT.dl','121')" onkeypress="this.onclick()">Cookies policy</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/LinkingtoChoices.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/LinkingtoChoices.aspx','WT.dl','121')" onkeypress="this.onclick()">Links policy</a></li>
<li><a href="/accessibility/Pages/Accessibility.aspx " 
    accesskey ="0"
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/accessibility/Pages/Accessibility.aspx ','WT.dl','121')" onkeypress="this.onclick()">Accessibility </a></li>
<li><a href="/choices/pages/sitemap.aspx" 
    accesskey ="3"
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/choices/pages/sitemap.aspx','WT.dl','121')" onkeypress="this.onclick()">Sitemap</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_OtherNHSSites" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Other NHS sites</h2>
<ul class="info">
<li><a href="https://www.nhs.uk/service-search/performance/search" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','https://www.nhs.uk/service-search/performance/search','WT.dl','121')" onkeypress="this.onclick()">My NHS</a></li>
<li><a href="https://www.nhsinform.scot/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','https://www.nhsinform.scot/','WT.dl','121')" onkeypress="this.onclick()">NHS Scotland</a></li>
<li><a href="http://www.hscni.net/  " 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.hscni.net/  ','WT.dl','121')" onkeypress="this.onclick()">NHS Northern Ireland</a></li>
<li><a href="http://www.nhsdirect.wales.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.nhsdirect.wales.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">NHS Wales</a></li>
<li><a href="http://www.jobs.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.jobs.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">NHS Jobs</a></li>
<li><a href="https://www.healthcareers.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','https://www.healthcareers.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">Health Careers</a></li>
<li><a href="http://www.dh.gov.uk/en/index.htm " 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.dh.gov.uk/en/index.htm ','WT.dl','121')" onkeypress="this.onclick()">Department of Health</a></li>
<li><a href="http://www.england.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.england.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">NHS England</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_AbouttheNHS" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>About the NHS</h2>
<ul class="info">
<li><a href="/NHSEngland/Pages/NHSEngland.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/Pages/NHSEngland.aspx','WT.dl','121')" onkeypress="this.onclick()">The NHS in England</a></li>
<li><a href="/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx','WT.dl','121')" onkeypress="this.onclick()">About NHS services</a></li>
<li><a href="/NHSEngland/AboutNHSservices/Pages/nhs-friends-and-family-test.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/AboutNHSservices/Pages/nhs-friends-and-family-test.aspx','WT.dl','121')" onkeypress="this.onclick()">NHS Friends and Family Test</a></li>
<li><a href="/aboutNHSChoices/professionals/healthandcareprofessionals/quality-accounts/Pages/about-quality-accounts.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/aboutNHSChoices/professionals/healthandcareprofessionals/quality-accounts/Pages/about-quality-accounts.aspx','WT.dl','121')" onkeypress="this.onclick()">Quality accounts</a></li>
<li><a href="/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx','WT.dl','121')" onkeypress="this.onclick()">NHS e-Referral Service</a></li>
<li><a href="/servicedirectories/pages/nhstrustlisting.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/servicedirectories/pages/nhstrustlisting.aspx','WT.dl','121')" onkeypress="this.onclick()">Find authorities and trusts</a></li>
<li><a href="/nhsengland/thenhs/healthregulators/pages/healthwatch-england.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/nhsengland/thenhs/healthregulators/pages/healthwatch-england.aspx','WT.dl','121')" onkeypress="this.onclick()">Healthwatch England</a></li>
<li><a href="/NHSEngland/complaints-and-feedback/Pages/nhs-complaints.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/complaints-and-feedback/Pages/nhs-complaints.aspx','WT.dl','121')" onkeypress="this.onclick()">The NHS complaints procedure</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_OtherChannels" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Other channels</h2>
<ul class="info">
<li><a href="http://twitter.com/nhschoices" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','http://twitter.com/nhschoices','WT.dl','121')" onkeypress="this.onclick()">Follow us on Twitter</a></li>
<li><a href="http://www.facebook.com/nhschoices" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','http://www.facebook.com/nhschoices','WT.dl','121')" onkeypress="this.onclick()">Facebook</a></li>
<li><a href="http://www.youtube.com/nhschoices" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','http://www.youtube.com/nhschoices','WT.dl','121')" onkeypress="this.onclick()">YouTube</a></li>
<li><a href="/video/pages/MediaLibrary.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','/video/pages/MediaLibrary.aspx','WT.dl','121')" onkeypress="this.onclick()">Video library</a></li>
<li><a href="/Pages/LinkListing.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','/Pages/LinkListing.aspx','WT.dl','121')" onkeypress="this.onclick()">Links library</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_Languages" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Other Languages</h2>

<span class="language-intro">Visit our </span><span class="language-intro"><a href="/aboutNHSChoices/aboutnhschoices/accessibility/Pages/other-languages-section.aspx" rel='nofollow' onkeypress="this.onclick()">language section</a> for more health websites in foreign languages.</span>

					</div><div id="ctl00_Footer_ucPersonalisationFooter_Contact" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Contact NHS Choices</h2>
<ul class="info">
<li><a href="/aboutNHSChoices/Pages/ContactFilter.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutNHSChoices/Pages/ContactFilter.aspx','WT.dl','121')" onkeypress="this.onclick()">Choices helpdesk</a></li>
<li><a href="/aboutnhschoices/contactus/pages/freedom-of-information.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutnhschoices/contactus/pages/freedom-of-information.aspx','WT.dl','121')" onkeypress="this.onclick()">Freedom of Information requests</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/working-for-us.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/working-for-us.aspx','WT.dl','121')" onkeypress="this.onclick()">Working for NHS Choices</a></li>
<li><a href="/aboutnhschoices/Pages/Feedback.aspx?iType=site" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutnhschoices/Pages/Feedback.aspx?iType=site','WT.dl','121')" onkeypress="this.onclick()">Request content evidence sources</a></li>
<li><a href="/nhs-direct/Pages/NHS-Direct-legacy-enquiries.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/nhs-direct/Pages/NHS-Direct-legacy-enquiries.aspx','WT.dl','121')" onkeypress="this.onclick()">NHS Direct legacy enquiries</a></li>
<li><a href="mailto:media@nhschoices.nhs.uk?Subject=NHS%20Choices%20Press%20Enquiry" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','mailto:media@nhschoices.nhs.uk?Subject=NHS%20Choices%20Press%20Enquiry','WT.dl','121')" onkeypress="this.onclick()">Press enquiries</a></li>
</ul>


					</div>
          </div>
        
          <div id="footer-tab2" class="footer-tab2 footer-tab-content clear">
              <div id="ctl00_Footer_ucPersonalisationFooter_ChoicesENewsletters" Chrome="None" SuppressWebPartChrome="true">
						
<div class="footer-wrap clear"><div class="footer-box-wrap">
<span class="crnr tl"></span><span class="crnr tr"></span>

<div class="footer-box-content clear">
			<img src="/PublishingImages/PersonalisationModules/Modules/newsletterpromo.jpg" alt="" />	
	<h2>Get Your Health newsletters</h2>
<p>Sign up for Your Health, the monthly e-newsletter packed with the latest news and topical tips from NHS Choices</p>
</div>

<div class="footer-box-button-wrap">
<div class="footer-box-button">
<span class="crnr tl"></span><span class="crnr tr"></span>
<p><span>Get Your Health newsletters</span> <a href="/aboutNHSChoices/aboutnhschoices/e-newsletters/Pages/newsletters-home.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/e-newsletters/Pages/newsletters-home.aspx','WT.dl','121')" onkeypress="this.onclick()"><span class="crnr tl"></span><span class="crnr tr"></span>Sign up<span class="crnr bl"></span><span class="crnr br"></span></a></p>
<span class="crnr bl"></span><span class="crnr br"></span>
</div>
</div>

<span class="crnr bl"></span><span class="crnr br"></span>
</div>

<div class="footer-col">
<h2>Emails from NHS Choices</h2>
<p>NHS Choices offers a range of e-newsletters on various topics. Sign up now to get&nbsp;information,&nbsp;tips and advice straight to your inbox</p>

<ul>
<li><a href="/Conditions/dementia-guide/Pages/dementia-information-service.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','/Conditions/dementia-guide/Pages/dementia-information-service.aspx','WT.dl','121')" onkeypress="this.onclick()">Sign up for Dementia Information Service emails</a>
</li>
<li><a href="https://www.nhs.uk/InformationServiceForParents/pages/signup.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','https://www.nhs.uk/InformationServiceForParents/pages/signup.aspx','WT.dl','121')" onkeypress="this.onclick()">Sign up for pregnancy and baby emails</a>
</li>
<li><a href="/Livewell/weight-loss-guide/Pages/sign-up-for-weight-loss-email-support.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','/Livewell/weight-loss-guide/Pages/sign-up-for-weight-loss-email-support.aspx','WT.dl','121')" onkeypress="this.onclick()">Sign up for weight loss support emails</a>
</li>
</ul>
</div>

</div>


					</div>
          </div>

          <div id="footer-tab3" class="footer-tab3 footer-tab-content clear">
              <div id="ctl00_Footer_ucPersonalisationFooter_PersonalisationFooterDefault1_YourPages" Chrome="None" SuppressWebPartChrome="true">
						
<div class="footer-wrap your-pages clear">





<div class="footer-box-wrap">
<span class="crnr tl"></span><span class="crnr tr"></span>
<div class="footer-box-content clear">
<h2>Create an NHS Choices account</h2>
<p>With an account you can keep track of pages on the site and save them to this tab, which you can access on every page when you are logged in.</p>
<div class="footer-box-button-wrap clear">
<div class="footer-box-button clear">
<span class="crnr tl"></span><span class="crnr tr"></span>
<p><a href="/Personalisation/Registration.aspx?ReturnUrl=" onclick="dcsMultiTrack('DCSext.FooterClickSection','Your pages','DCSext.FooterClickUrl','/Personalisation/Registration.aspx?ReturnUrl=','WT.dl','121')" onkeypress="this.onclick()"><span class="crnr tl"></span><span class="crnr tr"></span>Create account<span class="crnr bl"></span><span class="crnr br"></span></a></p>
<span class="crnr bl"></span><span class="crnr br"></span>
</div>
</div>
<p class="footer-login">Already have an account? <a href="/Personalisation/Login.aspx">Log in</a></p>
</div>
<span class="crnr bl"></span><span class="crnr br"></span>
</div>









<div class="footer-col">
<ul>
<li>
<h3>Saved pages</h3>
<p>Keep track of important pages</p>
</li>
<li>
<h3>Recently visited pages</h3>
<p>Easily find again pages you have been reading</p>
</li>
<li class="last">
<h3>Pages you might like</h3>
<p>Have pages recommended to you</p>
</li>
</ul>
</div>


</div>
					</div>
          </div>

          <div class="footer-logos clear">
              <ul>
                  <li><span class="hidden">&ndash;</span><a href="http://www.gov.uk/"><img src="/img/gov-uk.gif" alt="Link to gov.uk &ndash; The new place to find government services and information" class="gov-uk" /></a></li>
                  <li><span class="hidden">&ndash;</span><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/the-information-standard.aspx"><img src="/img/information-standards.gif" alt="The Information Standard - Certified member" /></a></li>
              </ul>
          </div>
        </div>
      </div>
    </div>

<!--googleon: all-->
    <!-- Footer ends here.... -->

    <!-- Webtrends tracking link -->
    <noscript>
        <img alt="dcsimg" id="dcsimg" width="1" height="1" src="/dcss9yzisf9xjyg74mgbihg8p_8d2u/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.1&amp;dcssip=.www.nhs.uk"/>
    </noscript>
    









































































































<!-- Google Analytics --> 
<script type="text/javascript">
  //<![CDATA[
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9510975-1', 'www.nhs.uk');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  //]]>
</script>
        

    
					
<script type="text/javascript">
//<![CDATA[
var __wpmExportWarning='This Web Part Page has been personalized. As a result, one or more Web Part properties may contain confidential information. Make sure the properties contain information that is safe for others to read. After exporting this Web Part, view properties in the Web Part description file (.WebPart) by using a text editor such as Microsoft Notepad.';var __wpmCloseProviderWarning='You are about to close this Web Part.  It is currently providing data to other Web Parts, and these connections will be deleted if this Web Part is closed.  To close this Web Part, click OK.  To keep this Web Part, click Cancel.';var __wpmDeleteWarning='You are about to permanently delete this Web Part.  Are you sure you want to do this?  To delete this Web Part, click OK.  To keep this Web Part, click Cancel.';//]]>
</script>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</div>
</body>
</html><!-- Rendered using cache profile:NHS Choices News Cache Profile at: 2017-08-10T11:06:24 -->