

<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en">
<head>

<title>Daily diet of fresh fruit linked to lower diabetes risk - Health News - NHS Choices</title>

<meta name="description" content=""Eating fresh fruit daily could cut risk of diabetes by 12%," the Mail Online reports. A study of half a million people in China found those who ate fruit daily were 12% less likely to get type 2 diabetes than those who never or rarely ate it…" />
<meta name="keywords" content="National Health Service (NHS),diabetes and diet,diabetes and fruit,Will eating fruit reduce my diabetes risk?" />
<meta name="DC.title" content="Daily diet of fresh fruit linked to lower diabetes risk - Health News - NHS Choices" />
<meta name="DC.description" content=""Eating fresh fruit daily could cut risk of diabetes by 12%," the Mail Online reports. A study of half a million people in China found those who ate fruit daily were 12% less likely to get type 2 diabetes than those who never or rarely ate it…" />
<meta name="DC.subject" scheme="eGMS.IPSV" content="National Health Service (NHS),diabetes and diet,diabetes and fruit,Will eating fruit reduce my diabetes risk?"/> 
<meta name="DC.Subject" scheme="NHSC.Ontology" content="" />
<meta name="DC.Subject" scheme="NHSC.Ontology" content="" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-12-04" />
<meta name="DC.coverage" content="England" />
<meta name="DC.creator" content="NHS Choices" />
<meta name="DC.format" scheme="IMT" content="text/html" />
<meta name="DC.language" scheme="ISO 639-2/T" content="eng" />
<meta name="DC.identifier" scheme="URI" content="http://www.nhs.uk" />
<meta name="DC.publisher" content="Department of Health" />
<meta name="DC.rights" content="http://www.nhs.uk/termsandconditions/Pages/TermsConditions.aspx" />
<meta name="eGMS.accessibility" scheme="eGMS.WCAG10" content="Double-A"/>
<meta name="WT.ti" content="Daily diet of fresh fruit linked to lower diabetes risk - Health News - NHS Choices" />
<meta http-equiv="pics-Label" content='(pics-1.1 "http://www.icra.org/pics/vocabularyv03/" l gen true for "http://nhs.uk" r (n 2 s 1 v 0 l 0 oa 0 ob 0 oc 0 od 0 oe 0 of 0 og 0 oh 0 c 1) gen true for "http://www.nhs.uk" r (n 2 s 1 v 0 l 0 oa 0 ob 0 oc 0 od 0 oe 0 of 0 og 0 oh 0 c 1))' />

		<meta http-equiv="X-UA-Compatible" content="IE=edge" />
    
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="meta" href="/includes/labels.rdf" type="application/rdf+xml" title="ICRA labels" /><!-- ICRA Labels link -->
<link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon" />



<script type="text/javascript" src="/includes/jquery-1.7.1.min.js"></script>
<script type="text/javascript" src="/includes/jquery.bgiframe.min.js"></script>
<script type="text/javascript" src="/includes/jquery.cookie.js"></script>
<script type="text/javascript" src="/includes/jquery-ui-1.8.22.custom.min.js"></script>
<script type="text/javascript" src="/includes/swfobject.js"></script>
<script type="text/javascript" src="/includes/AC_RunActiveContent.js"></script>
<script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
<script type="text/javascript" src="/includes/translate.js"></script>




<link  rel="stylesheet" type="text/css" href="/css/base.css" media=" screen" />
<link  rel="stylesheet" type="text/css" href="/css/print.css" media="print" />
<!--[if !IE]>-->
<style type ="text/css">
@import url('/css/reset.css')  screen;
@import url('/css/screen.css')  screen;
@import url('/css/bth.css') screen;
@import url('/css/refresh.css') screen;
</style>
<!--<![endif]-->
<!--[if IE 6]>
<link  rel="stylesheet" type="text/css" href="/css/reset-ie6.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie6.css" media="screen" />
<![endif]-->
<!--[if IE 7]>
<link  rel="stylesheet" type="text/css" href="/css/reset-ie7.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie7.css" media="screen" />
<![endif]-->
<!--[if IE 8]>
<link  rel="stylesheet" type="text/css" href="/css/reset-ie8.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie8.css" media="screen" />
<![endif]-->
<!--[if gte IE 9]>
<link  rel="stylesheet" type="text/css" href="/css/reset.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/screen.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/bth.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/refresh.css" media="screen" />
<link  rel="stylesheet" type="text/css" href="/css/if-ie9plus.css" media="screen" />
<![endif]-->




<script type="text/javascript">
//<![CDATA[
function NhsUk_OnSubmit()
{
    var q=document.getElementById("q").value;
    return q!="" && q!="Place, postcode or organisation";
}
//]]>
</script>


    <script type="text/javascript" src="/includes/choices.js"></script>
    
<meta name="DCSext.RealUrl" content="/news/2017/04april/Pages/Daily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx"></meta>
<meta name="WT.cg_n" content="News"></meta>
<meta name="WT.cg_s" content="2017"></meta>
<meta name="DCSext.Server" content="CH-P-WEB01"></meta>
<meta name="WT.sv" content="CH-P-WEB01"></meta>
<!-- Webtrends Javascript tag -->
<script type="text/javascript" src="/includes/webtrends.load.js"></script>



  

<script type="text/javascript"   src="/_layouts/1033/init.js?rev=w7H9f6YxfzEXRgXKUMfiTg%3D%3D"></script>
<script type="text/javascript"   src="/_layouts/1033/msstring.js?rev=fcpiBo%2BQtJqYMECz%2BNiH7Q%3D%3D"></script>
<script type="text/javascript"   src="/_layouts/1033/non_ie.js?rev=yfNry4hY0Gwa%2FPDNGrqXVg%3D%3D"></script>




</head>
<body>

 
 
 
<script type="text/javascript">
  //<![CDATA[
  $(document).ready(function () {
    if ($.cookie("survey_banner")) {
        $(".signup-banner").hide();
    }
    $("#signup_banner").click(function () {
        $.cookie('survey_banner', 'true', { expires: 100000, path: '/' });
        $(".signup-banner").slideUp();
    });
    $(".signup").click(function () {
        $.cookie('survey_banner', 'true', { expires: 100000, path: '/' });
        $(".signup-banner").hide();
    });

    var sticky = $('.signup-banner');
    var mobMin = 640;
    var stickyHeight = sticky.height();
    var stickyWidth;

    if (sticky.length > 0) {
        stickyWidth = sticky.width();           
        if (stickyWidth <= mobMin) {
            $('.signup-banner > p:nth-child(1)').html(function (index, text) {
                return text.replace('Start4Life.', 'Start4Life.<br/>');
            });
            stickyHeight = sticky.height();
        }
    }

    $(window).scroll(function () {
        var scroll = $(window).scrollTop();
        if (scroll >= 10) {
            sticky.addClass('fixed');
            sticky.css('height', stickyHeight);
            if (stickyWidth <= mobMin) {
                sticky.css('width', stickyWidth + 40);
                sticky.css('height', stickyHeight + 22);
            } else {
                sticky.css('width', stickyWidth);
            }
        } else {
            sticky.removeClass('fixed');
        }
    });
  });
  //]]>
</script>


<div class="wrap">

    


    <!-- Header starts here.... -->
    
<!--googleoff: all-->
<ul>
    <li class="skip-link"><a href="#mainContent" accesskey="S"><span>Skip to main content</span></a></li>
    <li class="skip-link"><a href="#main-navigation" accesskey="N"><span>Skip to main navigation</span></a></li>
    <li class="skip-link"><a href="/accessibility/Pages/Accessibility.aspx"><span>Help with accessibility</span></a></li>
</ul>



<div class="topnavwrap">

<ul class="info-nav">	
    
            <li class="first">
                <a href="/Pages/HomePage.aspx" accesskey="1" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/Pages/HomePage.aspx','WT.dl','121')">Home</a>
            </li>
        
            <li>
                <a href="/aboutNHSChoices/Pages/AboutNHSChoices.aspx" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/aboutNHSChoices/Pages/AboutNHSChoices.aspx','WT.dl','121')">About</a>
            </li>
        
            <li>
                <a href="/aboutNHSChoices/Pages/ContactFilter.aspx" accesskey="9" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/aboutNHSChoices/Pages/ContactFilter.aspx','WT.dl','121')">Contact</a>
            </li>
        
            <li>
                <a href="/tools/pages/toolslibrary.aspx" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/tools/pages/toolslibrary.aspx','WT.dl','121')">Tools</a>
            </li>
        
            <li>
                <a href="/video" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/video','WT.dl','121')">Video</a>
            </li>
        
            <li>
                <a href="/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx','WT.dl','121')">e-Referral Service</a>
            </li>
        
            <li class="last">
                <a href="http://www.healthunlocked.com/nhschoices/" onclick="dcsMultiTrack('DCSext.HeaderClickUrl','http://www.healthunlocked.com/nhschoices/','WT.dl','121')">Communities</a>
            </li>
        	    
</ul>


        <div class="tab-login anonymous-login"> 
        <ul class="translate"> 
            <li class="translate-item"><a href="/pages/languagehub.aspx" class="translate-text">Translate</a></li>
        </ul>
    <ul class="personal-header clear">
        <li class="logged-out"><span class="crnr tl"></span><a onclick="dcsMultiTrack('DCSext.HeaderClickUrl','/Personalisation/Login.aspx','WT.dl','121')" href="/Personalisation/Login.aspx">Log in</a>&nbsp;or</li>
        <li class="create-account"><a href="/Personalisation/Registration.aspx?ReturnUrl=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx" id="ctl00_Header_ucPersonalisationHeader_CreateAccount" onclick="dcsMultiTrack('DCSext.HeaderClickUrl',this.text,'WT.dl','121')">create an account</a><span class="crnr tr"></span></li>
    </ul>
  </div>
    


</div>

<div class="header">
  <span class="crnr tl"></span>
  <div class="heading">
    
      <p class="choices-logo"><a href="/" title="Go to NHS Choices homepage"><img src="/img/header/choices-logo.gif" alt="Go to NHS Choices homepage" width="212" height="35" /></a><span>Your health, your choices</span></p>
    
  </div>

  <p class="hidden"><strong>Information navigation</strong></p>
  <div class="searchbar">
    <form id="gs" method="get" action="/Search/">
      <fieldset>
        <legend class="hidden">Search entire site</legend>
          <div class="search-inner" id="IdSearchBoxContainer">
              <div><span class="crnr tl"></span><span class="crnr tr"></span></div>
              <div id="search-results-container">
                  <label for="q"><span class="hidden">Enter a search term: </span><input id="q" name="q" type="text" placeholder="Enter a search term" value="Enter a search term" accesskey="4" maxlength="500" /></label>
              </div>
              <div class="submit-container">
                  <div><span class="crnr tl"></span><span class="crnr tr"></span></div>
                  <div class="submit">
                      <div><span class="crnr tl"></span><span class="crnr tr"></span></div>
                      <input type="submit" value="Search" />
                      <div><span class="crnr bl"></span><span class="crnr br"></span></div>
                  </div>
                  <div><span class="crnr bl"></span><span class="crnr br"></span></div>
              </div>
              <span class="crnr bl"></span><span class="crnr br"></span>
          </div>
      </fieldset>
    </form>
    <script type="text/javascript" src="/includes/jquery-1.11.3.min.js"></script>
    <script type="text/javascript">
        //<![CDATA[
            jq1113 = jQuery.noConflict(true);
        //]]>
    </script>
    <script type="text/javascript" src="/includes/typeahead.bundle.min.jq1113.js"></script>
    <script type="text/javascript" src="/includes/nhs.typeahead.js"></script>
  </div>

  <div class="main-nav clear" id="main-navigation">
    <p class="hidden"><strong>Main navigation</strong></p>
    <div id="ctl00_Header_mainNavigation">
	<ul><li class="health-az" id="health-az-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Pages/hub.aspx','WT.dl','121')" href="/Conditions/Pages/hub.aspx"> Health A-Z</a><div><ul><li class="first"><span>Hundreds of conditions explained</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Arthritis','WT.dl','121')" href="/Conditions/Arthritis">Arthritis<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/asthma','WT.dl','121')" href="/conditions/asthma">Asthma<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Back-pain','WT.dl','121')" href="/Conditions/Back-pain">Back pain<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/stress-anxiety-depression/Pages/low-mood-stress-anxiety.aspx','WT.dl','121')" href="/Conditions/stress-anxiety-depression/Pages/low-mood-stress-anxiety.aspx">Stress&#44; anxiety&#44; depression<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Cancer-of-the-breast-female','WT.dl','121')" href="/Conditions/Cancer-of-the-breast-female">Breast cancer<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/pregnancy-and-baby/pages/pregnancy-and-baby-care.aspx','WT.dl','121')" href="/Conditions/pregnancy-and-baby/pages/pregnancy-and-baby-care.aspx">Pregnancy and baby<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Diabetes/Pages/Diabetes.aspx','WT.dl','121')" href="/Conditions/Diabetes/Pages/Diabetes.aspx">Diabetes<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/dementia-guide/Pages/about-dementia.aspx','WT.dl','121')" href="/Conditions/dementia-guide/Pages/about-dementia.aspx">Dementia<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Coronary-heart-disease','WT.dl','121')" href="/Conditions/Coronary-heart-disease">Heart disease<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/measles','WT.dl','121')" href="/conditions/measles">Measles<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/nhs-health-check/Pages/NHS-Health-Check.aspx','WT.dl','121')" href="/Conditions/nhs-health-check/Pages/NHS-Health-Check.aspx">NHS Health Check<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/vaccinations/Pages/vaccination-schedule-age-checklist.aspx','WT.dl','121')" href="/Conditions/vaccinations/Pages/vaccination-schedule-age-checklist.aspx">Vaccinations<span class="hidden"> information</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/CHQ/Pages/home.aspx','WT.dl','121')" href="/CHQ/Pages/home.aspx"> Common health questions</a></li><li class="last bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/Pages/BodyMap.aspx?Index=A','WT.dl','121')" href="/Conditions/Pages/BodyMap.aspx?Index=A"> All A-Z topics</a></li></ul></div></li><li class="livewell" id="livewell-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/Pages/Livewellhub.aspx','WT.dl','121')" href="/livewell/Pages/Livewellhub.aspx"> Live Well</a><div><ul><li class="first"><span>Over 100 topics on healthy living</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Livewell/alcohol','WT.dl','121')" href="/Livewell/alcohol">Alcohol<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/LiveWell/c25k/Pages/couch-to-5k.aspx','WT.dl','121')" href="/LiveWell/c25k/Pages/couch-to-5k.aspx">Couch to 5K<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/dentalhealth','WT.dl','121')" href="/livewell/dentalhealth">Teeth and dentistry<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/fitness','WT.dl','121')" href="/livewell/fitness">Fitness<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/winterhealth/pages/fluandthefluvaccine.aspx','WT.dl','121')" href="/livewell/winterhealth/pages/fluandthefluvaccine.aspx">The flu jab<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/healthy-eating','WT.dl','121')" href="/livewell/healthy-eating">Healthy eating<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/loseweight','WT.dl','121')" href="/livewell/loseweight">Lose weight<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/mentalhealth/Pages/Mentalhealthhome.aspx','WT.dl','121')" href="/livewell/mentalhealth/Pages/Mentalhealthhome.aspx">Mental health<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Livewell/Pain/Pages/Painhome.aspx','WT.dl','121')" href="/Livewell/Pain/Pages/Painhome.aspx">Pain<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/sexualhealth','WT.dl','121')" href="/livewell/sexualhealth">Sexual health<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/LiveWell/sleep/Pages/sleep-home.aspx','WT.dl','121')" href="/LiveWell/sleep/Pages/sleep-home.aspx">Sleep<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/smoking','WT.dl','121')" href="/livewell/smoking">Stop smoking<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/tiredness-and-fatigue','WT.dl','121')" href="/livewell/tiredness-and-fatigue">Tiredness<span class="hidden"> articles</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/tools/pages/toolslibrary.aspx','WT.dl','121')" href="/tools/pages/toolslibrary.aspx"> Health check tools</a></li><li class="last bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/livewell/pages/topics.aspx','WT.dl','121')" href="/livewell/pages/topics.aspx"> All Live Well topics</a></li></ul></div></li><li class="carers" id="carers-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/what-is-social-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/what-is-social-care.aspx"> Care and support</a><div><ul><li class="first"><span>Your essential guide to social care</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/how-can-i-get-social-care-support.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/how-can-i-get-social-care-support.aspx"> About social care</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/social-care-and-support-guide/Pages/choosing-care-services.aspx','WT.dl','121')" href="/conditions/social-care-and-support-guide/Pages/choosing-care-services.aspx"> Choosing care services</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/assessment-care-needs.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/assessment-care-needs.aspx"> Social care assessments</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/nhs-continuing-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/nhs-continuing-care.aspx"> NHS continuing care</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/mental-capacity.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/mental-capacity.aspx"> Mental capacity</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/home-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/home-care.aspx"> Home care</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/care-homes.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/care-homes.aspx"> Care homes</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/breaks-for-carers-respite-care.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/breaks-for-carers-respite-care.aspx"> Breaks from caring</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/carers-rights-care-act-2014.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/carers-rights-care-act-2014.aspx"> Carers’ rights</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Conditions/social-care-and-support-guide/Pages/young-carers-rights.aspx','WT.dl','121')" href="/Conditions/social-care-and-support-guide/Pages/young-carers-rights.aspx"> Young carers</a></li><li class="bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/conditions/social-care-and-support-guide','WT.dl','121')" href="/conditions/social-care-and-support-guide"> All care and support topics</a></li></ul></div></li><li class="news active" id="news-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/News/Pages/NewsIndex.aspx','WT.dl','121')" href="/News/Pages/NewsIndex.aspx"> Health news</a><div><ul><li class="first"><span>Health news stories unspun</span></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Food%2fdiet','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Food%2fdiet">Diet and nutrition<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Obesity','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Obesity">Obesity and weight loss<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Neurology','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Neurology">Neurology and dementia<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Lifestyle%2fexercise','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Lifestyle%2fexercise">Lifestyle and environment<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Pregnancy%2fchild','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Pregnancy%2fchild">Pregnancy and children<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Cancer','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Cancer">Cancer<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Medication','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Medication">Drugs and vaccines<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Heart%2flungs','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Heart%2flungs">Heart and lungs<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Medical+practice','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Medical+practice">Medical practice<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Older+people','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Older+people">Older people and ageing<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Genetics%2fstem+cells','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Genetics%2fstem+cells">Genetics and stem cells<span class="hidden">  news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Mental+health','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Mental+health">Mental health<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Diabetes','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Diabetes">Diabetes<span class="hidden"> news reports</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicID=QA+articles','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicID=QA+articles"> Topical questions and answers</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news/pages/newsarticles.aspx?TopicId=Special+reports','WT.dl','121')" href="/news/pages/newsarticles.aspx?TopicId=Special+reports"> Special reports</a></li><li class="bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/news','WT.dl','121')" href="/news"> All Behind the Headlines news</a></li></ul></div></li><li class="find-services" id="find-services-topnav"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/service-search','WT.dl','121')" href="/service-search"> Services near you</a><div><ul><li class="topnav-first"><p class="topnav-image"><img src="/PublishingImages/nhs-services.jpg" alt=" nurse" /></p><p class="topnav-heading">Services explained</p><p>See what the NHS offers</p>
<p class="topnav-link"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx','WT.dl','121')" href="/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx"> Choose the right service</a></p></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Accident-and-emergency-services/LocationSearch/428','WT.dl','121')" href="/Service-Search/Accident-and-emergency-services/LocationSearch/428">A&amp;E<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Hospital/LocationSearch/7/Hospitals','WT.dl','121')" href="/Service-Search/Hospital/LocationSearch/7/Hospitals">Hospitals<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/GP/LocationSearch/4','WT.dl','121')" href="/Service-Search/GP/LocationSearch/4">GPs<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Dentist/LocationSearch/3','WT.dl','121')" href="/Service-Search/Dentist/LocationSearch/3">Dentists<span class="hidden">search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Pharmacy/LocationSearch/10','WT.dl','121')" href="/Service-Search/Pharmacy/LocationSearch/10">Pharmacies<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Care at home/LocationSearch/1833','WT.dl','121')" href="/Service-Search/Care at home/LocationSearch/1833">Homecare and care homes<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Maternity-service/LocationSearch/1802','WT.dl','121')" href="/Service-Search/Maternity-service/LocationSearch/1802">Maternity<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Depression/LocationSearch/288','WT.dl','121')" href="/Service-Search/Depression/LocationSearch/288">Depression<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Alcohol-addiction/LocationSearch/1805','WT.dl','121')" href="/Service-Search/Alcohol-addiction/LocationSearch/1805">Alcohol<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Sexual-health-services/LocationSearch/1847','WT.dl','121')" href="/Service-Search/Sexual-health-services/LocationSearch/1847">Sexual health<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Hospital/LocationSearch/7/Consultants','WT.dl','121')" href="/Service-Search/Hospital/LocationSearch/7/Consultants">Consultants<span class="hidden"> search</span></a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Stop-smoking-services/LocationSearch/1846','WT.dl','121')" href="/Service-Search/Stop-smoking-services/LocationSearch/1846">Stop smoking services</a></li><li><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/Service-Search/Urgent-Care/LocationSearch/1824','WT.dl','121')" href="/Service-Search/Urgent-Care/LocationSearch/1824">Urgent care services</a></li><li class="last bold"><a onclick="dcsMultiTrack('DCSext.HeaderMenuUrlClicked','/service-search','WT.dl','121')" href="/service-search"> All directories</a></li></ul></div></li></ul>
</div><div id="ctl00_Header_onlineSurveyInjector" class="survey">

</div>

  </div>
  
</div>
<div id="mainContent"></div>


    <!-- Header ends here.... -->

    <form method="post" action="Daily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx" onsubmit="javascript:return WebForm_OnSubmit();" id="aspnetForm">
<div>
<input type="hidden" name="__SPSCEditMenu" id="__SPSCEditMenu" value="true" />
<input type="hidden" name="MSOWebPartPage_PostbackSource" id="MSOWebPartPage_PostbackSource" value="" />
<input type="hidden" name="MSOTlPn_SelectedWpId" id="MSOTlPn_SelectedWpId" value="" />
<input type="hidden" name="MSOTlPn_View" id="MSOTlPn_View" value="0" />
<input type="hidden" name="MSOTlPn_ShowSettings" id="MSOTlPn_ShowSettings" value="False" />
<input type="hidden" name="MSOGallery_SelectedLibrary" id="MSOGallery_SelectedLibrary" value="" />
<input type="hidden" name="MSOGallery_FilterString" id="MSOGallery_FilterString" value="" />
<input type="hidden" name="MSOTlPn_Button" id="MSOTlPn_Button" value="none" />
<input type="hidden" name="MSOAuthoringConsole_FormContext" id="MSOAuthoringConsole_FormContext" value="" />
<input type="hidden" name="MSOAC_EditDuringWorkflow" id="MSOAC_EditDuringWorkflow" value="" />
<input type="hidden" name="__EVENTTARGET" id="__EVENTTARGET" value="" />
<input type="hidden" name="__EVENTARGUMENT" id="__EVENTARGUMENT" value="" />
<input type="hidden" name="__REQUESTDIGEST" id="__REQUESTDIGEST" value="0x4EE9521BA04A52D0B85BA8D42521084D72D9EFB45ED2167ED98D4C874736DA6C8CCA0AE72B48A9C44309A41C1FE8EFF0FF64D0963E1D99AF42B989E7ABE393E8,12 Apr 2017 15:38:17 -0000" />
<input type="hidden" name="MSOSPWebPartManager_DisplayModeName" id="MSOSPWebPartManager_DisplayModeName" value="Browse" />
<input type="hidden" name="MSOWebPartPage_Shared" id="MSOWebPartPage_Shared" value="" />
<input type="hidden" name="MSOLayout_LayoutChanges" id="MSOLayout_LayoutChanges" value="" />
<input type="hidden" name="MSOLayout_InDesignMode" id="MSOLayout_InDesignMode" value="" />
<input type="hidden" name="MSOSPWebPartManager_OldDisplayModeName" id="MSOSPWebPartManager_OldDisplayModeName" value="Browse" />
<input type="hidden" name="MSOSPWebPartManager_StartWebPartEditingName" id="MSOSPWebPartManager_StartWebPartEditingName" value="false" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />
</div>

<script type="text/javascript">
//<![CDATA[
var theForm = document.forms['aspnetForm'];
function __doPostBack(eventTarget, eventArgument) {
    if (!theForm.onsubmit || (theForm.onsubmit() != false)) {
        theForm.__EVENTTARGET.value = eventTarget;
        theForm.__EVENTARGUMENT.value = eventArgument;
        theForm.submit();
    }
}
//]]>
</script>


<script src="/WebResource.axd?d=E-wYADGR95cKnlHmVJ7-E7S2iuY55NnlOW5Jh2aCtWrQTKIo89wBV30SKRlwy2airItEy6ABWWNdDqqVN-G7AHPVUmY1&amp;t=635588624026805809" type="text/javascript"></script>

<script type="text/javascript"> var MSOWebPartPageFormName = 'aspnetForm';</script><link href="/_layouts/1033/styles/Menu.css?rev=jQ88ZMCVEKRn%2FLeYuywntQ%3D%3D" rel="stylesheet"/>
<script type="text/JavaScript" >
<!--
var L_Menu_BaseUrl="/news/2017/04April";
var L_Menu_LCID="1033";
var L_Menu_SiteTheme="";
//-->
</script>
<script type="text/javascript">
//<![CDATA[
var feedbackurl = 'http://www.nhs.uk/aboutNHSChoices/Pages/ContactUs.aspx';$(document).ready(function() { 
                
                });
                var displayPrintLink = true;//]]>
</script>

<script src="/ScriptResource.axd?d=60BavXcg557IDlC8DH-JRmQ67EA7sWKpQ0S9jwEJIGWWYw9dVD53OwZCz5RxaUhq6LO71mq_w82ADgG8iEvebjfORzGSoPtfntCgghJONeyiZ5Vpa_nGuR6nKWq9n9CdGfQeJG5emeCKMpsPGgDmV4pr7G01&amp;t=2e2045e2" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=Ke7zvn9hXGNMdn-MFccv7GZU9ujX49EFKizEBV2KI8hScK0BA2GLTbYEGI1VEBGNBSeHcNWAlMO0Vi11hDFCz7xmeu2iMCnK2evNibtJebLg-XTxCx71J--ncPom7JemLXPO3OU7RtWAQoocm6P_abTmpqsXUBZud6l8xRNsMQf3vH6K0&amp;t=2e2045e2" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
function WebForm_OnSubmit() {
UpdateFormDigest('\u002fnews\u002f2017\u002f04April', 1440000);
return true;
}
//]]>
</script>

					<div>

						<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BAB98CB3" />
					</div>
    <script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$ScriptManager1', document.getElementById('aspnetForm'));
Sys.WebForms.PageRequestManager.getInstance()._updateControls([], [], [], 90);
//]]>
</script>

    
	
    
  

<div class="content-wrap bth clear">
  <div class="title clear">
    <div class="col col-primary">
      <h1>
        
          Daily diet of fresh fruit linked to lower diabetes risk
        
      </h1>
      

<div class="bookmark-wrap clear">
  <div class="clear">
    <div class="social-sharing clear">
      <p class="share">Share:</p>
      <ul class="share-list">
        <li class="email"><a href="mailto:?subject=Daily diet of fresh fruit linked to lower diabetes risk - Health News - NHS Choices&amp;body=I read this on the NHS Choices (http://www.nhs.uk) website and thought you should read it too:
 http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;WT.mc_id=20411" id="ctl00_PlaceHolderHeader_Header_newsHeaderBookmark_btnEmail" title="Share this page via email"><img src="/img/social-sharing/email.jpg" alt="Email share" width="16" height="16" /></a></li>
        <li class="twitter"><a title="Share this page via Twitter" href="http://twitter.com/home?status=Daily+diet+of+fresh+fruit+linked+to+lower+diabetes+risk+-+Health+News+-+NHS+Choices%20-%20http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;WT.mc_id=50411" target="_blank"><img src="/img/social-sharing/twitter.png" alt="Twitter share" width="20" height="16" /></a></li>
        <li class="facebook"><a title="Share this page via Facebook" href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;t=Daily+diet+of+fresh+fruit+linked+to+lower+diabetes+risk+-+Health+News+-+NHS+Choices&amp;WT.mc_id=60411" target="_blank"><img src="/img/social-sharing/facebook.gif" alt="Facebook share" width="16" height="16" /></a></li>
      </ul>
      
      <p class="save">Save:</p>
      <ul class="save-list">
        <li class="google"><a title="Save this page to Google Bookmarks" href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;title=Daily+diet+of+fresh+fruit+linked+to+lower+diabetes+risk+-+Health+News+-+NHS+Choices&amp;WT.mc_id=30411" target="_blank"><img src="/img/social-sharing/google.gif" alt="Google Bookmarks" width="16" height="16" /></a></li>
        
          <li class="nhsc-save"><a href="/news/2017/04April/Pages/Daily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx?savefavourite=true" id="ctl00_PlaceHolderHeader_Header_newsHeaderBookmark_btnSave" title="Save this page to your NHS Choices account"><img src="/img/social-sharing/nhsc-save.jpg" alt="NHS Choices Saved Pages" width="16" height="16" /></a></li>
        
      </ul>
      
      
        <p class="subscribe">Subscribe:&nbsp;<a href="/NHSChoices/shared/RSSFeedGenerator/RSSFeed.aspx?site=News" id="ctl00_PlaceHolderHeader_Header_newsHeaderBookmark_lnkRssFeed" title="Subscribe to this section using RSS" onclick="javascript:dcsMultiTrack('DCSext.rss_signup','1','DCSext.rss_feed','Behind the Headlines','WT.dl','110')"><img src="/img/social-sharing/rss.gif" alt="RSS feed" width="16" height="16" /></a></p>
      
      
      
      <p>Print:</p>
      <ul class="print-list"></ul>
      
    </div>
  </div>
  
</div>

    </div>
    <div class="col col-secondary">
      <p>Behind the Headlines</p>
    </div>
  </div>
  
	
    
    



    
  
  <div class="row clear">
    <div class="col col-primary">
       

<div class="article clear">
  <p class="date">Wednesday April 12 2017</p>
  
 
  
    <div class="image">
      <img src="/news/2017/04April/PublishingImages/T_1204_fruit_87452265_A.jpg" alt="Eating a diet rich in fruit may also reduce risk for stroke and heart disease" />
<p>
        
        Fresh fruit is a good source of vitamins, minerals and fibre
        
        </p>
    </div>
  
                    
  
                    
  
           
  <p>&quot;Eating fresh fruit daily could cut risk of diabetes by 12%,&quot; the Mail Online reports.</p>
<p>A study of half a million people in China found those who ate fruit daily were 12% less likely to get <a href="/conditions/Diabetes-type2/Pages/Introduction.aspx">type 2 diabetes</a> than those who never or rarely ate it.</p>
<p>It was also found that people with diabetes at the start of the study who ate fruit regularly were slightly less likely to die, or to get <a href="/Conditions/Diabetes-type2/Pages/Complications.aspx">complications of diabetes</a>, such as eye problems (<a href="/conditions/Diabetic-retinopathy/Pages/Introduction.aspx">diabetic retinopathy</a>), during the study than those who ate fruit rarely or never.</p>
<p>Many people with diabetes in China avoid eating fruit, because they are told it raises blood sugar. However, the study suggests fresh fruit may actually be beneficial for people with and without diabetes.</p>
<p>Fruits which release sugars more slowly into the blood, such as apples, pears and oranges, are the most popular in China, according to the researchers. So this may be the preferred option if you are worried about diabetes risk, or have been diagnosed with diabetes.</p>
<p>The study doesn't show that fruit directly prevents diabetes or diabetes complications, as an inherent limitation of this type of study is that other factors could be involved. And it doesn't tell us how much fruit might be too much.</p>
<p>Overall, the research suggests fresh fruit can be part of a healthy diet for everyone. </p>
<p> </p>
<h2>Where did the story come from?</h2>
<p>The study was carried out by researchers from the University of Oxford, and Peking University, Chinese Academy of Medical Sciences, China National Center for Food Safety Risk Assessment, Non-communicable Disease Prevention and Control Department, and Pengzhou Center for Disease Control and Prevention, all in China. It was funded by the Kadoorie Charitable Foundation.</p>
<p>The study was published in the <a href="/news/Pages/Newsglossary.aspx#Peerreview">peer-reviewed</a> journal PLOS Medicine on an <a href="/news/Pages/Newsglossary.aspx#Openaccess">open-access basis</a>, so it's <a href="http://journals.plos.org/plosmedicine/article?id=10.1371/journal.pmed.1002279" title="External website">free to read online</a>.</p>
<p>The Mail's report was basically accurate, although it did not point out that this type of study cannot prove cause and effect. The report confused some readers by saying that fruit does not raise blood sugar because it is metabolised differently to refined sugar.</p>
<p>However, what the study found was that fruit-eaters' blood sugar was not on average higher than that of non-fruit eaters. Like most food, the rise in sugar levels after eating fruit is usually temporary.</p>
<p>The Sun's report was poorly written and contained some basic grammatical errors.</p>
<p> </p>
<h2>What kind of research was this?</h2>
<p>This was a large-scale <a href="/news/Pages/Newsglossary.aspx#Prospectiveobservationalstudy">prospective cohort study</a>. Researchers wanted to look for associations between fruit eating, diabetes and complications of diabetes. <br />
<br />
However, while this type of study is good for spotting links, it cannot prove that one factor causes another. </p>
<p> </p>
<h2>What did the research involve?</h2>
<p>Researchers used information from a big ongoing cohort study called the China Kadoorie Biobank Study, which recruited half a million adults aged 30 to 79 between 2004 and 2008.</p>
<p>Participants filled in questionnaires about their health, diet and lifestyle and had measurements taken of their blood sugar, blood pressure, cholesterol and other health-related factors. The diet questionnaires were repeated over the course of the study. After an average seven years of follow-up, researchers looked to see how fruit consumption related to diabetes.</p>
<p>Some people in the study (almost 6%) had diabetes at the start of the study. While not actually specified in the study, we assume the majority of these cases were type 2 diabetes. Type 1 diabetes usually begins in childhood and is less common than type 2.</p>
<p>About half of them had previously been diagnosed, and half were diagnosed due to their blood sugar readings taken during the study. China's Disease Surveillance Points system was used to identify any deaths and cause of death during the study. Disease registries and health insurance claims were used to look into diabetes-related health complications.</p>
<p>The researchers took the average responses from the diet questionnaires to establish how regularly people ate fruit, to account for possible changes in dietary habits.</p>
<p>They adjusted the figures to take account of potential <a href="/news/Pages/Newsglossary.aspx#ConfoundingfactorConfounder">confounding factors</a> including age, age at diabetes diagnosis, gender, smoking, alcohol consumption, physical activity and body mass index.  </p>
<p> </p>
<h2>What were the basic results?</h2>
<p>Only 18.8% of people surveyed reported eating fruit daily, and 6.4% said they never or rarely ate fruit. Some 30,300 people had diabetes at the start of the study, and there were 9,504 new cases of diabetes in the seven years of follow up, or 2.8 for each 1,000 people each year.</p>
<ul>
    <li>People who ate fresh fruit daily were 12% less likely to develop diabetes than those who never or rarely ate fresh fruit (<a href="/news/Pages/Newsglossary.aspx#Hazardratio">hazard ratio (HR)</a> 0.88, 95% <a href="/news/Pages/Newsglossary.aspx#Confidenceinterval">confidence interval (CI)</a> 0.83 to 0.93). </li>
    <li>Of the people with diabetes at the start of the study, 11.2% died during follow up (16.5 for every 1,000 people each year). </li>
    <li>People with diabetes who ate fresh fruit on three days a week or more were 14% less likely to die of any cause, compared to those who ate fresh fruit less than one day a week (HR 0.86, 95% CI 0.80 to 0.94). They were also less likely to die from diabetes-related causes or cardiovascular disease, specifically. </li>
    <li>People with diabetes who ate fresh fruit daily were also 14% less likely to have complications of damage to their large blood vessels (such as heart attack or stroke) than those who ate fresh fruit never or rarely (HR 0.86, 95% CI 0.82 to 0.90). They were also 28% less likely to have small blood vessel complications, such as eye or kidney disease (HR 0.72, 95% CI 0.63 to 0.83). </li>
</ul>
<p> </p>
<h2>How did the researchers interpret the results?</h2>
<p>The researchers say their results &quot;provide strong evidence in support of current dietary guidelines that fresh fruit consumption should be recommended for all, including those with diabetes.&quot;<br />
<br />
They say that people with diabetes in China eat much less fruit than people without diabetes, because of concerns about sugar in fruit. They say the study shows that better health education is &quot;urgently needed&quot; in China and other Asian countries where diabetes is common, and many people misunderstand the effects of eating fresh fruit.</p>
<p>They speculate that &quot;natural sugars in fruit may not be metabolised in the same way as refined sugars,&quot; although their paper did not investigate this. </p>
<p> </p>
<h2>Conclusion</h2>
<p>The study findings – that eating fresh fruit every day does not raise the risk of diabetes, and may reduce it – are reassuring and in line with dietary advice in the UK. It's also helpful to see evidence that people who already have diabetes are likely to benefit from fresh fruit as well, because there has not been much research into fruit-eating for people with diabetes.</p>
<p>However, it's a step too far to say that fresh fruit prevents diabetes or diabetes complications. Fresh fruit is just one part of a healthy diet, and diet is just one of the things that may affect someone's risk of getting diabetes. This type of study can't tell us whether fresh fruit actually protects against diabetes, because it can't account for all the other health and lifestyle factors involved.</p>
<p>Though it would be expected that the results of this large scale study should be applicable to other populations, there may be differences between people from China and other populations. This could include differences in prevalence of diabetes and its risk factors, differences in healthcare (for example, diagnostic criteria and methods for coding health outcomes in databases), and other environmental and lifestyle differences, including fruit consumption.</p>
<p>The study didn't ask people which types of fruit they ate, but the researchers say the most commonly eaten fruits in China are apples, pears and oranges, which release sugars more slowly into the blood stream than bananas, grapes and tropical fruits.</p>
<p>It's important to make a distinction between whole fresh fruit, which contains lots of fibre, and fruit juice, which is very high in sugar. Previous research that we <a href="/news/2013/08August/Pages/fruit-may-lower-diabetes-risk-while-juice-may-raise-it.aspx">reported on in 2013</a> found that fruit may lower diabetes risk, but fruit juice may raise it.</p>
<p>The most effective method of reducing your diabetes risk is to <a href="/Livewell/loseweight/Pages/start-losing-weight.aspx">achieve or maintain a healthy weight</a>, through a <a href="/livewell/fitness/Pages/Fitnesshome.aspx">combination of regular exercise</a> and <a href="/LiveWell/Goodfood/Pages/goodfoodhome.aspx">healthy eating</a>. Read more about <a href="/Livewell/Diabetes/Pages/Avoiddiabetes.aspx">preventing diabetes</a>.   </p>

            
  <div id="Section1" class="WebPartZone-Vertical">

		</div>
	

  <h2>
      
        
      
    </h2>
                
  

  
                                  
  

  

  <div id="Section2" class="WebPartZone-Vertical">

			</div>
		
            
  <h2>
      
        
      
    </h2>

  

  

  
         
  
  
  <div id="Section3" class="WebPartZone-Vertical">

				</div>
			
  
  <h2>
      
        
      
    </h2>
       
  
                    
  

  
         
  
                
  <div id="Section4" class="WebPartZone-Vertical">

					</div>
				

</div>
      
<div class="cite">
    
    
        <p>Analysis by <a href="http://www.bazian.com/"><img src="/img/bth/logo-bazian.gif" alt="Bazian" /></a></p>
    
    
    
    
    <p>Edited by <strong>NHS Choices</strong></p>
    
</div>
      
<div class="further-reading">


        <h2>Links to the headlines</h2>
        <p><a href="http://www.dailymail.co.uk/health/article-4403352/Eating-fresh-fruit-daily-cut-risk-diabetes-12.html">Eating fresh fruit daily could cut risk of diabetes by 12%: New research reduces fears it is unhealthy because of high sugar content</a>. Mail Online, April 12 2017</p>
<p><a href="https://www.thesun.co.uk/living/3313552/eating-fresh-fruit-every-day-and-lifestyle-changes-lower-the-risk-of-diabetes-study-says/">Eating fresh fruit every day and making lifestyle changes lower the risk of diabetes, study says</a>. The Sun, April 12 2017</p>




        <h2>Links to the science</h2>
        <p>Du H, Li L, Bennett D, et al. <a href="http://journals.plos.org/plosmedicine/article?id=10.1371/journal.pmed.1002279">Fresh fruit consumption in relation to incident diabetes and diabetic vascular complications: A 7-y prospective study of 0.5 million Chinese adults</a>. PloS Medicine. Published online April 11 2017</p>



</div>

      

<div class="bookmark-wrap clear">
  <div class="clear">
    <div class="social-sharing clear">
      <p class="share">Share:</p>
      <ul class="share-list">
        <li class="email"><a href="mailto:?subject=Daily diet of fresh fruit linked to lower diabetes risk - Health News - NHS Choices&amp;body=I read this on the NHS Choices (http://www.nhs.uk) website and thought you should read it too:
 http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;WT.mc_id=20411" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_btnEmail" title="Share this page via email"><img src="/img/social-sharing/email.jpg" alt="Email share" width="16" height="16" /></a></li>
        <li class="twitter"><a title="Share this page via Twitter" href="http://twitter.com/home?status=Daily+diet+of+fresh+fruit+linked+to+lower+diabetes+risk+-+Health+News+-+NHS+Choices%20-%20http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;WT.mc_id=50411" target="_blank"><img src="/img/social-sharing/twitter.png" alt="Twitter share" width="20" height="16" /></a></li>
        <li class="facebook"><a title="Share this page via Facebook" href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;t=Daily+diet+of+fresh+fruit+linked+to+lower+diabetes+risk+-+Health+News+-+NHS+Choices&amp;WT.mc_id=60411" target="_blank"><img src="/img/social-sharing/facebook.gif" alt="Facebook share" width="16" height="16" /></a></li>
      </ul>
      
      <p class="save">Save:</p>
      <ul class="save-list">
        <li class="google"><a title="Save this page to Google Bookmarks" href="https://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3a%2f%2fwww.nhs.uk%2fnews%2f2017%2f04April%2fPages%2fDaily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx&amp;title=Daily+diet+of+fresh+fruit+linked+to+lower+diabetes+risk+-+Health+News+-+NHS+Choices&amp;WT.mc_id=30411" target="_blank"><img src="/img/social-sharing/google.gif" alt="Google Bookmarks" width="16" height="16" /></a></li>
        
          <li class="nhsc-save"><a href="/news/2017/04April/Pages/Daily-diet-of-fresh-fruit-linked-to-lower-diabetes-risk.aspx?savefavourite=true" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_btnSave" title="Save this page to your NHS Choices account"><img src="/img/social-sharing/nhsc-save.jpg" alt="NHS Choices Saved Pages" width="16" height="16" /></a></li>
        
      </ul>
      
      
        <p class="subscribe">Subscribe:&nbsp;<a href="/NHSChoices/shared/RSSFeedGenerator/RSSFeed.aspx?site=News" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_lnkRssFeed" title="Subscribe to this section using RSS" onclick="javascript:dcsMultiTrack('DCSext.rss_signup','1','DCSext.rss_feed','Behind the Headlines','WT.dl','110')"><img src="/img/social-sharing/rss.gif" alt="RSS feed" width="16" height="16" /></a></p>
      
      
      
      <p>Print:</p>
      <ul class="print-list"></ul>
      
    </div>
  </div>
  
    <div id="ratings-header" class="ratings-header clear">
      <h3>Ratings</h3>
      <p>How helpful is this page?</p>
    </div>
    <div class="ratings-wrap clear">
      



<script src="/includes/jquery-ui-1.8.1.custom.min.js" type="text/javascript"></script>
<script src="/includes/jquery.ui.stars.js" type="text/javascript"></script>
<script src="/includes/ratings.js" type="text/javascript"></script>

<div class="average-rating">
  <h4>Average rating</h4>
  

<div id="AverageRating"
     class="static-ratings clear"
    >
    <div class="the-rating">
        
        <label for="RatingSelectors"><select name="RatingSelectors" id="RatingSelectors" disabled="disabled">
	<option value="1">Unhelpful</option>
	<option value="2">Not very helpful</option>
	<option value="3">Fairly helpful</option>
	<option value="4">Helpful</option>
	<option value="5">Very helpful</option>
</select></label>
    
    </div>

        
      <p class="the-average">Based on  <span id="noOfRatings" class="no-of-ratings">
        0</span> ratings </p>
    
    
</div>
</div>
  <div id="rating-breakdown" class="rating-breakdown clear">
    <div class="star-ratings">
      <h4>All ratings</h4>
    
      

<div id="FiveStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FiveStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$FiveStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FiveStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option selected="selected" value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
      

<div id="FourStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FourStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$FourStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_FourStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option selected="selected" value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>  
      

<div id="ThreeStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_ThreeStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$ThreeStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_ThreeStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option selected="selected" value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
      

<div id="TwoStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_TwoStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$TwoStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_TwoStarRating_RatingSelectors" disabled="disabled">
					<option value="1">Unhelpful</option>
					<option selected="selected" value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
      

<div id="OneStarRating"
     class="static-ratings"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_OneStarRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$OneStarRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_OneStarRating_RatingSelectors" disabled="disabled">
					<option selected="selected" value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
            <span class="ratings-caption">
              <span class="no-of-ratings">
                  0
              </span>&nbsp;ratings
            </span>    
        
    
</div>
    </div>
  </div>


  <div class="user-rating">
    <h4>Add your rating</h4>
    

<div id="UserRating"
     class="clear"
    >
    <div class="the-rating">
        
        <label for="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_UserRating_RatingSelectors">
            <select name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$UserRating$RatingSelectors" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_UserRating_RatingSelectors">
					<option value="1">Unhelpful</option>
					<option value="2">Not very helpful</option>
					<option value="3">Fairly helpful</option>
					<option value="4">Helpful</option>
					<option selected="selected" value="5">Very helpful</option>
				</select>
        </label>
        
    </div>

    
      
    
</div>
    
    

    
    
        
  </div>

  
  <p class="thanks-rating">
    
  </p>
    
  <p class="feedback-rating">
    
  </p>

  <div class="submit submit-rating">
    <input type="submit" name="ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$btnSubmitRating" value="Submit rating" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$PlaceHolderMain$headlineArticleBookmark$wrappedBookmark$Ratings$btnSubmitRating&quot;, &quot;&quot;, true, &quot;&quot;, &quot;&quot;, false, false))" id="ctl00_PlaceHolderMain_headlineArticleBookmark_wrappedBookmark_Ratings_btnSubmitRating" />
  </div>
    </div>
  
</div>

      
      



      
    </div>
    <div class="col col-secondary">
      
 <div class="panel">
      <span class="crnr tl"></span><span class="crnr tr"></span> 
       <span class="icn articles"></span> 
          <div class="panel-top">

<!-- heading -->
    
        <h2 class="news">Related articles</h2>
    
        
    <!-- end heading -->
    
    <ul class="link-list pad-b">
    
            <li><a title="Tea not proven to 'shield you against dementia'" href="http://www.nhs.uk/news/2017/04April/Pages/Tea-not-proven-to-shield-you-against-dementia.aspx">Tea not proven to 'shield you against dementia' (April 7 2017)</a></li>
        
            <li><a title="Reports that Marmite prevents dementia are laying it on a bit thick" href="http://www.nhs.uk/news/2017/04April/Pages/Reports-that-Marmite-prevents-dementia-are-laying-it-on-a-bit-thick.aspx">Reports that Marmite prevents dementia are laying it on a bit thick (April 5 2017)</a></li>
        
            <li><a title="Moderate drinking may reduce heart disease risk" href="http://www.nhs.uk/news/2017/03March/Pages/Moderate-drinking-may-reduce-heart-disease-risk.aspx">Moderate drinking may reduce heart disease risk (March 23 2017)</a></li>
        
            <li><a title="Children's screen time linked to diabetes risk factors" href="http://www.nhs.uk/news/2017/03March/Pages/Childrens-screen-time-linked-to-diabetes-risk-factors.aspx">Children's screen time linked to diabetes risk factors (March 14 2017)</a></li>
        
            <li><a title="Substance found in red wine 'helps fight ageing'" href="http://www.nhs.uk/news/2017/03March/Pages/Substance-found-in-red-wine-helps-fight-ageing.aspx">Substance found in red wine 'helps fight ageing' (March 8 2017)</a></li>
        
    </ul>
</div>
        <span class="crnr bl"></span><span class="crnr br"></span>
        </div>
   

      
 <div class="panel">
      <span class="crnr tl"></span><span class="crnr tr"></span> 
       <span class="icn links"></span> 
          <div class="panel-top">
	        <h2>Useful links</h2>	
	                    
                      
                 
                             <h3>NHS Choices links</h3>
                             <ul>
                             
                                        
                                    <li> <a href=/Livewell/Diabetes/Pages/Avoiddiabetes.aspx title="" target="_self">Reduce your diabetes risk</a> </li>                                        
                                        
                                    <li> <a href=/Conditions/Diabetes-type2/Pages/Complications.aspx title="" target="_self">Complications of diabetes</a> </li>                                        
                                        
                                    <li> <a href=https://fruitandvegboost.change4life.co.uk/ title="" target="_self">Give yourself a Fruit & Veg Boost</a> </li>                                        
                                
                                
                            </ul>
                                        
                      
                 
                             <h3>Editor's pick of the blogs</h3>
                             <ul>
                             
                                        
                                    <li> <a href=http://www.evidentlycochrane.net/ title="" target="_self">Evidently Cochrane </a> </li>                                        
                                        
                                    <li> <a href=http://factcheckcentral.org/ title="" target="_self">Fact Check Central</a> </li>                                        
                                        
                                    <li> <a href=http://researchtheheadlines.org/ title="" target="_self">Research the Headlines </a> </li>                                        
                                        
                                    <li> <a href=http://www.sciencebasedmedicine.org/ title="" target="_self">Science-Based Medicine</a> </li>                                        
                                        
                                    <li> <a href=http://scienceblog.cancerresearchuk.org/ title="" target="_self">Science blog - Cancer Research UK </a> </li>                                        
                                        
                                    <li> <a href=http://www.sciencemediacentre.org/ title="" target="_self">Science Media Centre </a> </li>                                        
                                        
                                    <li> <a href=http://www.senseaboutscience.org/ title="" target="_self">Sense about Science </a> </li>                                        
                                
                                
                            </ul>
                                        
                
                    
        </div>
        <span class="crnr bl"></span><span class="crnr br"></span>
        </div>


            

      

      <div id="g_7DE37813346F427AA7A026E8A5EE4521" class="WebPartZone-Vertical">

						</div>
					
      
      
    </div>
  </div>

    
  
</div>



    <!-- Footer starts here.... -->
    
    <div class="footer clear">

      <div class="footer-tab-wrap">  
        <ul class="footer-tabs clear">
          <li><a href="#footer-tab1"><span class="crnr tl"></span><span class="footer-title"><div>NHS Choices information</div></span><span class="crnr tr"></span></a></li>
          <li><a href="#footer-tab2"><span class="crnr tl"></span><span class="footer-title"><div>Choices e-newsletters</div></span><span class="crnr tr"></span></a></li>
          <li><a href="#footer-tab3"><span class="crnr tl"></span><span class="footer-title"><div>Your pages</div></span><span class="crnr tr"></span></a></li>
        </ul>
      </div>

      <div class="footer-content-wrap">
        <div class="footer-content">
          <div id="footer-tab1" class="footer-tab1 footer-tab-content clear">
              <div id="ctl00_Footer_ucPersonalisationFooter_SitePolicies" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Site policies</h2>
<ul class="info">
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/termsandconditions.aspx" 
    accesskey ="8"
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/termsandconditions.aspx','WT.dl','121')" onkeypress="this.onclick()">Terms and conditions</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/Editorialpolicy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/Editorialpolicy.aspx','WT.dl','121')" onkeypress="this.onclick()">Editorial policy</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/commentspolicy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/commentspolicy.aspx','WT.dl','121')" onkeypress="this.onclick()">Comments policy</a></li>
<li><a href="/aboutNHSChoices/professionals/syndication/Pages/Webservices.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/professionals/syndication/Pages/Webservices.aspx','WT.dl','121')" onkeypress="this.onclick()">Syndication</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/Privacypolicy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/Privacypolicy.aspx','WT.dl','121')" onkeypress="this.onclick()">Privacy policy</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/cookies-policy.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/termsandconditions/Pages/cookies-policy.aspx','WT.dl','121')" onkeypress="this.onclick()">Cookies policy</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/LinkingtoChoices.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/LinkingtoChoices.aspx','WT.dl','121')" onkeypress="this.onclick()">Links policy</a></li>
<li><a href="/accessibility/Pages/Accessibility.aspx " 
    accesskey ="0"
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/accessibility/Pages/Accessibility.aspx ','WT.dl','121')" onkeypress="this.onclick()">Accessibility </a></li>
<li><a href="/choices/pages/sitemap.aspx" 
    accesskey ="3"
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Site policies','DCSext.FooterClickUrl','/choices/pages/sitemap.aspx','WT.dl','121')" onkeypress="this.onclick()">Sitemap</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_OtherNHSSites" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Other NHS sites</h2>
<ul class="info">
<li><a href="https://www.nhs.uk/service-search/performance/search" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','https://www.nhs.uk/service-search/performance/search','WT.dl','121')" onkeypress="this.onclick()">My NHS</a></li>
<li><a href="https://www.nhsinform.scot/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','https://www.nhsinform.scot/','WT.dl','121')" onkeypress="this.onclick()">NHS Scotland</a></li>
<li><a href="http://www.hscni.net/  " 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.hscni.net/  ','WT.dl','121')" onkeypress="this.onclick()">NHS Northern Ireland</a></li>
<li><a href="http://www.nhsdirect.wales.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.nhsdirect.wales.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">NHS Wales</a></li>
<li><a href="http://www.jobs.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.jobs.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">NHS Jobs</a></li>
<li><a href="https://www.healthcareers.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','https://www.healthcareers.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">Health Careers</a></li>
<li><a href="http://www.dh.gov.uk/en/index.htm " 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.dh.gov.uk/en/index.htm ','WT.dl','121')" onkeypress="this.onclick()">Department of Health</a></li>
<li><a href="http://www.england.nhs.uk/" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other NHS sites','DCSext.FooterClickUrl','http://www.england.nhs.uk/','WT.dl','121')" onkeypress="this.onclick()">NHS England</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_AbouttheNHS" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>About the NHS</h2>
<ul class="info">
<li><a href="/NHSEngland/Pages/NHSEngland.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/Pages/NHSEngland.aspx','WT.dl','121')" onkeypress="this.onclick()">The NHS in England</a></li>
<li><a href="/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/AboutNHSservices/Pages/NHSServices.aspx','WT.dl','121')" onkeypress="this.onclick()">About NHS services</a></li>
<li><a href="/NHSEngland/AboutNHSservices/Pages/nhs-friends-and-family-test.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/AboutNHSservices/Pages/nhs-friends-and-family-test.aspx','WT.dl','121')" onkeypress="this.onclick()">NHS Friends and Family Test</a></li>
<li><a href="/aboutNHSChoices/professionals/healthandcareprofessionals/quality-accounts/Pages/about-quality-accounts.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/aboutNHSChoices/professionals/healthandcareprofessionals/quality-accounts/Pages/about-quality-accounts.aspx','WT.dl','121')" onkeypress="this.onclick()">Quality accounts</a></li>
<li><a href="/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/appointment-booking/Pages/about-the-referral-system.aspx','WT.dl','121')" onkeypress="this.onclick()">NHS e-Referral Service</a></li>
<li><a href="/servicedirectories/pages/nhstrustlisting.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/servicedirectories/pages/nhstrustlisting.aspx','WT.dl','121')" onkeypress="this.onclick()">Find authorities and trusts</a></li>
<li><a href="/nhsengland/thenhs/healthregulators/pages/healthwatch-england.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/nhsengland/thenhs/healthregulators/pages/healthwatch-england.aspx','WT.dl','121')" onkeypress="this.onclick()">Healthwatch England</a></li>
<li><a href="/NHSEngland/complaints-and-feedback/Pages/nhs-complaints.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','About the NHS','DCSext.FooterClickUrl','/NHSEngland/complaints-and-feedback/Pages/nhs-complaints.aspx','WT.dl','121')" onkeypress="this.onclick()">The NHS complaints procedure</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_OtherChannels" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Other channels</h2>
<ul class="info">
<li><a href="http://twitter.com/nhschoices" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','http://twitter.com/nhschoices','WT.dl','121')" onkeypress="this.onclick()">Follow us on Twitter</a></li>
<li><a href="http://www.facebook.com/nhschoices" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','http://www.facebook.com/nhschoices','WT.dl','121')" onkeypress="this.onclick()">Facebook</a></li>
<li><a href="http://www.youtube.com/nhschoices" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','http://www.youtube.com/nhschoices','WT.dl','121')" onkeypress="this.onclick()">YouTube</a></li>
<li><a href="/video/pages/MediaLibrary.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','/video/pages/MediaLibrary.aspx','WT.dl','121')" onkeypress="this.onclick()">Video library</a></li>
<li><a href="/Pages/LinkListing.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Other channels','DCSext.FooterClickUrl','/Pages/LinkListing.aspx','WT.dl','121')" onkeypress="this.onclick()">Links library</a></li>
</ul>


					</div><div id="ctl00_Footer_ucPersonalisationFooter_Languages" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Other Languages</h2>

<span class="language-intro">Visit our </span><span class="language-intro"><a href="/aboutNHSChoices/aboutnhschoices/accessibility/Pages/other-languages-section.aspx" rel='nofollow' onkeypress="this.onclick()">language section</a> for more health websites in foreign languages.</span>

					</div><div id="ctl00_Footer_ucPersonalisationFooter_Contact" class="footer-list" Chrome="None" SuppressWebPartChrome="true">
						
<h2>Contact NHS Choices</h2>
<ul class="info">
<li><a href="/aboutNHSChoices/Pages/ContactFilter.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutNHSChoices/Pages/ContactFilter.aspx','WT.dl','121')" onkeypress="this.onclick()">Choices helpdesk</a></li>
<li><a href="/aboutnhschoices/contactus/pages/freedom-of-information.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutnhschoices/contactus/pages/freedom-of-information.aspx','WT.dl','121')" onkeypress="this.onclick()">Freedom of Information requests</a></li>
<li><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/working-for-us.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/working-for-us.aspx','WT.dl','121')" onkeypress="this.onclick()">Working for NHS Choices</a></li>
<li><a href="/aboutnhschoices/Pages/Feedback.aspx?iType=site" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/aboutnhschoices/Pages/Feedback.aspx?iType=site','WT.dl','121')" onkeypress="this.onclick()">Request content evidence sources</a></li>
<li><a href="/nhs-direct/Pages/NHS-Direct-legacy-enquiries.aspx" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','/nhs-direct/Pages/NHS-Direct-legacy-enquiries.aspx','WT.dl','121')" onkeypress="this.onclick()">NHS Direct legacy enquiries</a></li>
<li><a href="mailto:media@nhschoices.nhs.uk?Subject=NHS%20Choices%20Press%20Enquiry" 
  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Contact NHS Choices','DCSext.FooterClickUrl','mailto:media@nhschoices.nhs.uk?Subject=NHS%20Choices%20Press%20Enquiry','WT.dl','121')" onkeypress="this.onclick()">Press enquiries</a></li>
</ul>


					</div>
          </div>
        
          <div id="footer-tab2" class="footer-tab2 footer-tab-content clear">
              <div id="ctl00_Footer_ucPersonalisationFooter_ChoicesENewsletters" Chrome="None" SuppressWebPartChrome="true">
						
<div class="footer-wrap clear"><div class="footer-box-wrap">
<span class="crnr tl"></span><span class="crnr tr"></span>

<div class="footer-box-content clear">
			<img src="/PublishingImages/PersonalisationModules/Modules/newsletterpromo.jpg" alt="" />	
	<h2>Get Your Health newsletters</h2>
<p>Sign up for Your Health, the monthly e-newsletter packed with the latest news and topical tips from NHS Choices</p>
</div>

<div class="footer-box-button-wrap">
<div class="footer-box-button">
<span class="crnr tl"></span><span class="crnr tr"></span>
<p><span>Get Your Health newsletters</span> <a href="/aboutNHSChoices/aboutnhschoices/e-newsletters/Pages/newsletters-home.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','/aboutNHSChoices/aboutnhschoices/e-newsletters/Pages/newsletters-home.aspx','WT.dl','121')" onkeypress="this.onclick()"><span class="crnr tl"></span><span class="crnr tr"></span>Sign up<span class="crnr bl"></span><span class="crnr br"></span></a></p>
<span class="crnr bl"></span><span class="crnr br"></span>
</div>
</div>

<span class="crnr bl"></span><span class="crnr br"></span>
</div>

<div class="footer-col">
<h2>Emails from NHS Choices</h2>
<p>NHS Choices offers a range of e-newsletters on various topics. Sign up now to get&nbsp;information,&nbsp;tips and advice straight to your inbox</p>

<ul>
<li><a href="/Conditions/dementia-guide/Pages/dementia-information-service.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','/Conditions/dementia-guide/Pages/dementia-information-service.aspx','WT.dl','121')" onkeypress="this.onclick()">Sign up for Dementia Information Service emails</a>
</li>
<li><a href="https://www.nhs.uk/InformationServiceForParents/pages/signup.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','https://www.nhs.uk/InformationServiceForParents/pages/signup.aspx','WT.dl','121')" onkeypress="this.onclick()">Sign up for pregnancy and baby emails</a>
</li>
<li><a href="/Livewell/weight-loss-guide/Pages/sign-up-for-weight-loss-email-support.aspx"  rel='nofollow' onclick="dcsMultiTrack('DCSext.FooterClickSection','Choices e-newsletters','DCSext.FooterClickUrl','/Livewell/weight-loss-guide/Pages/sign-up-for-weight-loss-email-support.aspx','WT.dl','121')" onkeypress="this.onclick()">Sign up for weight loss support emails</a>
</li>
</ul>
</div>

</div>


					</div>
          </div>

          <div id="footer-tab3" class="footer-tab3 footer-tab-content clear">
              <div id="ctl00_Footer_ucPersonalisationFooter_PersonalisationFooterDefault1_YourPages" Chrome="None" SuppressWebPartChrome="true">
						
<div class="footer-wrap your-pages clear">





<div class="footer-box-wrap">
<span class="crnr tl"></span><span class="crnr tr"></span>
<div class="footer-box-content clear">
<h2>Create an NHS Choices account</h2>
<p>With an account you can keep track of pages on the site and save them to this tab, which you can access on every page when you are logged in.</p>
<div class="footer-box-button-wrap clear">
<div class="footer-box-button clear">
<span class="crnr tl"></span><span class="crnr tr"></span>
<p><a href="/Personalisation/Registration.aspx?ReturnUrl=" onclick="dcsMultiTrack('DCSext.FooterClickSection','Your pages','DCSext.FooterClickUrl','/Personalisation/Registration.aspx?ReturnUrl=','WT.dl','121')" onkeypress="this.onclick()"><span class="crnr tl"></span><span class="crnr tr"></span>Create account<span class="crnr bl"></span><span class="crnr br"></span></a></p>
<span class="crnr bl"></span><span class="crnr br"></span>
</div>
</div>
<p class="footer-login">Already have an account? <a href="/Personalisation/Login.aspx">Log in</a></p>
</div>
<span class="crnr bl"></span><span class="crnr br"></span>
</div>









<div class="footer-col">
<ul>
<li>
<h3>Saved pages</h3>
<p>Keep track of important pages</p>
</li>
<li>
<h3>Recently visited pages</h3>
<p>Easily find again pages you have been reading</p>
</li>
<li class="last">
<h3>Pages you might like</h3>
<p>Have pages recommended to you</p>
</li>
</ul>
</div>


</div>
					</div>
          </div>

          <div class="footer-logos clear">
              <ul>
                  <li><span class="hidden">&ndash;</span><a href="http://www.gov.uk/"><img src="/img/gov-uk.gif" alt="Link to gov.uk &ndash; The new place to find government services and information" class="gov-uk" /></a></li>
                  <li><span class="hidden">&ndash;</span><a href="/aboutNHSChoices/aboutnhschoices/Aboutus/Pages/the-information-standard.aspx"><img src="/img/information-standards.gif" alt="The Information Standard - Certified member" /></a></li>
              </ul>
          </div>
        </div>
      </div>
    </div>

<!--googleon: all-->
    <!-- Footer ends here.... -->

    <!-- Webtrends tracking link -->
    <noscript>
        <img alt="dcsimg" id="dcsimg" width="1" height="1" src="/dcss9yzisf9xjyg74mgbihg8p_8d2u/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=10.4.1&amp;dcssip=.www.nhs.uk"/>
    </noscript>
    









































































































<!-- Google Analytics --> 
<script type="text/javascript">
  //<![CDATA[
    (function (i, s, o, g, r, a, m) {
        i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
            (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date(); a = s.createElement(o),
            m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-9510975-1', 'www.nhs.uk');
    ga('require', 'displayfeatures');
    ga('send', 'pageview');
  //]]>
</script>
        

    
					
<script type="text/javascript">
//<![CDATA[
var __wpmExportWarning='This Web Part Page has been personalized. As a result, one or more Web Part properties may contain confidential information. Make sure the properties contain information that is safe for others to read. After exporting this Web Part, view properties in the Web Part description file (.WebPart) by using a text editor such as Microsoft Notepad.';var __wpmCloseProviderWarning='You are about to close this Web Part.  It is currently providing data to other Web Parts, and these connections will be deleted if this Web Part is closed.  To close this Web Part, click OK.  To keep this Web Part, click Cancel.';var __wpmDeleteWarning='You are about to permanently delete this Web Part.  Are you sure you want to do this?  To delete this Web Part, click OK.  To keep this Web Part, click Cancel.';//]]>
</script>

<script type="text/javascript">
//<![CDATA[
Sys.Application.initialize();
//]]>
</script>
</form>
</div>
</body>
</html><!-- Rendered using cache profile:NHS Choices News Cache Profile at: 2017-04-12T16:38:17 -->